<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e03d47"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/8j3jA7AEs9snDLwjUNbZMFEOVVY=/16x16/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/LFIWdJAhKaD1Ce5avDBgiwHO9Hk=/32x32/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/cdhk6xF1XBrYYO1HJHI6iHy1SbM=/192x192/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-OgAqirsqb447QqbZjwXJpksKxU=/256x256/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_6G0t1L_v-kdAelJuv664ExMvNs=/180x180/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/qcTJ94jG0uZ_sNOS8a8mkpklniI=/1200x630/smart/nginx/o/2019/05/14/12163146t1h57a4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/qcTJ94jG0uZ_sNOS8a8mkpklniI=/1200x630/smart/nginx/o/2019/05/14/12163146t1h57a4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eesti esimene LGBT-koor sai laulupeole!"><meta property="twitter:title" content="Eesti esimene LGBT-koor sai laulupeole!"><meta property="og:url" content="https://radar.postimees.ee/6682654/eesti-esimene-lgbt-koor-sai-laulupeole"><meta property="twitter:url" content="https://radar.postimees.ee/6682654/eesti-esimene-lgbt-koor-sai-laulupeole"><meta property="og:site_name" content="Radar"><meta property="og:description" content="Ajal, mil valitsusse oli saamas seksuaalvähemuste suhtes kriitiline Eesti Konservatiivne Rahvaerakond, jälgis Radar kahe kuu jooksul, kuidas kulgeb Baltikumi esimese LGBT-koori teekond tänavusele juubelilaulupeole."><meta property="twitter:description" content="Ajal, mil valitsusse oli saamas seksuaalvähemuste suhtes kriitiline Eesti Konservatiivne Rahvaerakond, jälgis Radar kahe kuu jooksul, kuidas kulgeb Baltikumi esimese LGBT-koori teekond tänavusele juubelilaulupeole."><meta property="og:type" content="article"><meta property="article:section" content="Radar"><meta property="article:tag" content="eesti konservatiivne rahvaerakond"><meta property="article:tag" content="Laulupidu"><meta property="article:tag" content="lgbt"><meta property="article:tag" content="radar"><meta name="article:published_time" content="2019-05-14T04:21:58+03:00"><meta name="article:modified_time" content="2019-05-14T21:52:08+03:00"><meta name="description" content="Ajal, mil valitsusse oli saamas seksuaalvähemuste suhtes kriitiline Eesti Konservatiivne Rahvaerakond, jälgis Radar kahe kuu jooksul, kuidas kulgeb Baltikumi esimese LGBT-koori teekond tänavusele juubelilaulupeole."><meta name="keywords" content="eesti konservatiivne rahvaerakond, Laulupidu, lgbt, radar"><link rel="canonical" href="https://radar.postimees.ee/6682654/eesti-esimene-lgbt-koor-sai-laulupeole"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://radar.postimees.ee/rss"><title>Eesti esimene LGBT-koor sai laulupeole! - Radar</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4bb8652e6d06fd41d7ff.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #e03d47;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #e03d47;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e03d47;
  }

  .my-media-link,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e03d47 0%, #e03d47 100%);
    color: #e03d47;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e03d47;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3693 article-6682654"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://radar.postimees.ee/search">T, 21.05.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/telesaaderadar" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/saaderadar" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://radar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3693/3e1ebf3ea93fc13ef62d6a32da69814e.png" height="50" width="151" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://radar.postimees.ee/6248906/putini-esivaenlane-bill-browder-radarile-kui-putin-lahkuks-voimult-kaotaks-ta-oma-rikkuse-pandaks-vangi-ja-ilmselt-ka-tapetakse" class="quote__text">Võimult lahkudes Putin kaotab oma rikkuse, läheb vangi ja ilmselt tapetakse. </a><a href="https://radar.postimees.ee/6248906/putini-esivaenlane-bill-browder-radarile-kui-putin-lahkuks-voimult-kaotaks-ta-oma-rikkuse-pandaks-vangi-ja-ilmselt-ka-tapetakse" class="quote__author section-border-color"><span class="slab section-font-color">Bill Browder</span></a></div><a href="https://radar.postimees.ee/6248906/putini-esivaenlane-bill-browder-radarile-kui-putin-lahkuks-voimult-kaotaks-ta-oma-rikkuse-pandaks-vangi-ja-ilmselt-ka-tapetakse" class="quote__image"><img src="//f7.pmo.ee/8JGyfkixqyUxfOqg-Ve80kJ1NMw=/72x72/smart/nginx/o/2018/09/04/11381987t1h2f78.jpg" srcset="//f7.pmo.ee/8JGyfkixqyUxfOqg-Ve80kJ1NMw=/72x72/smart/nginx/o/2018/09/04/11381987t1h2f78.jpg, //f7.pmo.ee/sefIVZRgnW0GxLhKaBUjQ0VNtsQ=/144x144/smart/nginx/o/2018/09/04/11381987t1h2f78.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3693" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://radar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3693/3e1ebf3ea93fc13ef62d6a32da69814e.png" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://radar.postimees.ee">Radar</a></li><li class="breadcrumb-item">Eesti esimene LGBT-koor sai laulupeole!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Eesti esimene LGBT-koor sai laulupeole!<div class="article-headline--additional">Vaata videot täispikkuses.</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/140776" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/XgheVXDRP2TDABFjfX17RLOBZCc=/40x40/smart/nginx/o/2018/09/18/11427276t1h03d2.jpg" srcset="//f9.pmo.ee/XgheVXDRP2TDABFjfX17RLOBZCc=/40x40/smart/nginx/o/2018/09/18/11427276t1h03d2.jpg, //f9.pmo.ee/m60m5Y5AhCMcRIMuOS-eGU7VLPk=/80x80/smart/nginx/o/2018/09/18/11427276t1h03d2.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eeva Esse</span> </span><span class="article-authors__position" itemprop="jobTitle">«Radari» toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://radar.postimees.ee/6682654/eesti-esimene-lgbt-koor-sai-laulupeole%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682654" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="950"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Eesti%20esimene%20LGBT-koor%20sai%20laulupeole!&url=https://radar.postimees.ee/6682654/eesti-esimene-lgbt-koor-sai-laulupeole%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682654" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Eesti%20esimene%20LGBT-koor%20sai%20laulupeole!&url=https://radar.postimees.ee/6682654/eesti-esimene-lgbt-koor-sai-laulupeole%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682654" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eesti esimene LGBT-koor sai laulupeole!&body=Tervitus,%20loe%20siit%3A%20https://radar.postimees.ee/6682654/eesti-esimene-lgbt-koor-sai-laulupeole%3Futm_source%3Demail%26utm_content%3D6682654" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://radar.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span></a></div></div><span class="article__publish-date" itemprop="datePublished">14. mai 2019, 20:23</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6512790&quot;}, {&quot;term&quot;: &quot;eesti konservatiivne rahvaerakond,laulupidu,lgbt,radar&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-at6rbt48yw" :preview-length="5" video-id="6512790" video-stream-type="VOD" video-headline="Radar - LGBT koor.mxf" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/05/14/Radar_-_LGBT_koor_oIwrN3C/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/05/14/Radar_-_LGBT_koor_oIwrN3C/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/05/14/Radar_-_LGBT_koor_oIwrN3C/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f7.pmo.ee/GxZwhlj2QWCTOD2jy_uIEXvd6YM=/1920x1080/smart/nginx/o/2019/05/14/12164853t1h2e73.jpg" :video-geoblock="true" :video-duration="653000" :recommendations="{section: 3693, exclude: [6682654]}" progress-color="#e03d47" title="Eesti esimene LGBT-koor sai laulupeole!" :view-count="14837" publish-time="2019-05-14T20:23:45+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://radar.postimees.ee/6682654/eesti-esimene-lgbt-koor-sai-laulupeole%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ajal, mil valitsusse oli saamas seksuaalvähemuste suhtes kriitiline Eesti Konservatiivne Rahvaerakond, jälgis Radar kahe kuu jooksul, kuidas kulgeb Baltikumi esimese LGBT-koori teekond tänavusele juubelilaulupeole.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-1z167k9wnu" :preview-length="0" video-id="85722" video-stream-type="VOD" video-headline="6682654 Eesti esimene LGBT-koor sai laulupeole!" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/4f9aae786e21c6dc1f76584d60d8488c.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vm7kxgpur9" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4e0zqdnp5l" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5j2gybedxq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Segakoor Vikerlased on Baltimaade esimene LGBT ehk lesbi, gei, bi ja transsooliste laulukoor. «See on selline koor, kus saab avatult olla gei või bi, aga ka hetero inimesed on väga teretulnud. Me ei küsi kelleltki, mis nende seksuaalne sättumus on,» räägib koori asutajaliige ja abidirigent Pearu Pung.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Minu jaoks on see ainuke koor, kus ma tunnen ennast täiesti vabalt,» ütleb Vikerlaste liige Vadim Samson.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Alles 2017. aasta sügisel loodud koor on viimasel aastal töötanud kindla eesmärgi nimel - pääseda sel suvel toimuvale juubelilaulupeole.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Laulupeole saamine on mu jaoks hästi suur asi, aga see oleks eriti eriline kui me just Vikerlastega saaks sinna minna. Siis me läheks oma kogukonnaga koos ja näitaks, et meie tahame laulda, et ka LGBT-inimesed tahavad sellest kõigest osa saada,» räägib koori liige Eva Marta Sokk. «Kui me saaks laulupeole ja saaks laulukaare all koos teiste kooridega esineda, siis see on vaimselt selline vabaduse tunne,» lisab Vadim Samson.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kas Vikerlasi saadab laulupeo ettelaulmise tuleproovis edu ja nad pääsevad laulupeole ning kuidas nad suhtuvad valitsusse pääsenud rahvuskonservatiividesse, näeb Kanal 2 uudistemagasinist «Radar» juba täna õhtul kell 20.  </p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://radar.postimees.ee/6682654/eesti-esimene-lgbt-koor-sai-laulupeole%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682654" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="950"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Eesti%20esimene%20LGBT-koor%20sai%20laulupeole!&url=https://radar.postimees.ee/6682654/eesti-esimene-lgbt-koor-sai-laulupeole%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682654" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Eesti%20esimene%20LGBT-koor%20sai%20laulupeole!&url=https://radar.postimees.ee/6682654/eesti-esimene-lgbt-koor-sai-laulupeole%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682654" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eesti esimene LGBT-koor sai laulupeole!&body=Tervitus,%20loe%20siit%3A%20https://radar.postimees.ee/6682654/eesti-esimene-lgbt-koor-sai-laulupeole%3Futm_source%3Demail%26utm_content%3D6682654" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://radar.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6682654" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6682654" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e03d47" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://radar.postimees.ee/term/225912/eesti-konservatiivne-rahvaerakond">eesti konservatiivne rahvaerakond</a></li><li><a class="article-terms__term" href="https://radar.postimees.ee/term/259/laulupidu">Laulupidu</a></li><li><a class="article-terms__term" href="https://radar.postimees.ee/term/99006/lgbt">lgbt</a></li><li><a class="article-terms__term" href="https://radar.postimees.ee/term/18276/radar">radar</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2n9q9ipz9n" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-whqxngskwt" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-3693" data-section="3693" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e03d47;"><a href="https://radar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6687624/kolme-kuuga-miljonariks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Iz7ksRwhF7ncum1jQsezpDfoqvk=/1000x435/smart/nginx/o/2019/05/20/12184740t1hb369.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://radar.postimees.ee/6687624/kolme-kuuga-miljonariks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolme kuuga miljonäriks! </span></a><a href="https://radar.postimees.ee/6687624/kolme-kuuga-miljonariks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://radar.postimees.ee/6687624/kolme-kuuga-miljonariks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/ijY18hSMJT4jRtrONn1z6LUpVrs=/230x130/smart/nginx/o/2019/05/20/12184778t1h458c.jpg" srcset="//f8.pmo.ee/ijY18hSMJT4jRtrONn1z6LUpVrs=/230x130/smart/nginx/o/2019/05/20/12184778t1h458c.jpg, //f8.pmo.ee/MOpCyWDDO7Hc-6K50RoAsq6DB18=/460x260/smart/nginx/o/2019/05/20/12184778t1h458c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:23</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6687611/mehed-kes-satuvad-neli-korda-paevas-pommi-otsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aPwXFRV7ZMFYA5EQnu8jOxxC57g=/324x185/smart/nginx/o/2012/03/01/990976t1h7e41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a></div><a href="https://radar.postimees.ee/6687611/mehed-kes-satuvad-neli-korda-paevas-pommi-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehed, kes satuvad neli korda päevas pommi otsa </span></a><a href="https://radar.postimees.ee/6687611/mehed-kes-satuvad-neli-korda-paevas-pommi-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6674035/tana-radaris-eesti-esimene-lgbt-koor-keeleoppe-eksperimendi-finaal-ja-narva-uus-linnapea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bv00fYEpPxsspVSxreftdQNpji4=/324x185/smart/nginx/o/2019/05/13/12162112t1h7132.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6674035/tana-radaris-eesti-esimene-lgbt-koor-keeleoppe-eksperimendi-finaal-ja-narva-uus-linnapea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna «Radaris»: Eesti esimene LGBT+ koor, keeleõppe eksperimendi finaal ja Narva uus linnapea </span></a><a href="https://tv.postimees.ee/6674035/tana-radaris-eesti-esimene-lgbt-koor-keeleoppe-eksperimendi-finaal-ja-narva-uus-linnapea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6682260/narva-uus-linnapea-korruptsioonist-ootasin-et-akki-keegi-tuleb-ja-hakkab-midagi-pakkuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YWNTwwoR0QRYR45YJQ82NjiLYHc=/324x185/smart/nginx/o/2019/05/13/12162113t1h6885.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://radar.postimees.ee/6682260/narva-uus-linnapea-korruptsioonist-ootasin-et-akki-keegi-tuleb-ja-hakkab-midagi-pakkuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva uus linnapea korruptsioonist: «Ootasin, et äkki keegi tuleb ja hakkab midagi pakkuma..» </span></a><a href="https://radar.postimees.ee/6682260/narva-uus-linnapea-korruptsioonist-ootasin-et-akki-keegi-tuleb-ja-hakkab-midagi-pakkuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tg6mw5s89k" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6682302/radar-kas-voigemast-ja-korvits-suutsid-oppida-kahe-kuuga-voorkeele-selgeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uVvZdxKE_BSDOzrDgJI4JdmixX8=/1000x435/smart/nginx/o/2019/05/13/12162112t1h7132.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a></div><a href="https://radar.postimees.ee/6682302/radar-kas-voigemast-ja-korvits-suutsid-oppida-kahe-kuuga-voorkeele-selgeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Radar»: Kas Võigemast ja Kõrvits suutsid õppida kahe kuuga võõrkeele selgeks?</span><div class="list-article__additional-headline">Järelvaadatav!</div></a><a href="https://radar.postimees.ee/6682302/radar-kas-voigemast-ja-korvits-suutsid-oppida-kahe-kuuga-voorkeele-selgeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://radar.postimees.ee/6682302/radar-kas-voigemast-ja-korvits-suutsid-oppida-kahe-kuuga-voorkeele-selgeks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/tlmoZSHEz6MWnYXH4D0ojseIlqQ=/230x130/smart/nginx/o/2019/05/14/12164850t1h2f77.jpg" srcset="//f8.pmo.ee/tlmoZSHEz6MWnYXH4D0ojseIlqQ=/230x130/smart/nginx/o/2019/05/14/12164850t1h2f77.jpg, //f8.pmo.ee/e8T5oiR4c0Q1R5hD6VNXtXVt9tI=/460x260/smart/nginx/o/2019/05/14/12164850t1h2f77.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:19</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6577561/radar-tana-kahtlane-riigihange-ebakvaliteetne-ehitus-ning-emmede-uus-soltuvus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2CzmfHn5czh_9-Fb7QQHcmSnwag=/335x190/smart/nginx/o/2019/05/07/12142970t1h8a2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6577561/radar-tana-kahtlane-riigihange-ebakvaliteetne-ehitus-ning-emmede-uus-soltuvus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RADAR täna: kahtlane riigihange, ebakvaliteetne ehitus ning emmede uus sõltuvus </span></a><a href="https://tv.postimees.ee/6577561/radar-tana-kahtlane-riigihange-ebakvaliteetne-ehitus-ning-emmede-uus-soltuvus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6677012/eesti-suurim-bussihange-aratab-kahtluseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s89G2zt-cJs3T4k10IMPDV_EV7g=/335x190/smart/nginx/o/2019/05/07/12141408t1hc465.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>391</span></div></div><a href="https://radar.postimees.ee/6677012/eesti-suurim-bussihange-aratab-kahtluseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurim bussihange äratab kahtluseid <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6677012/eesti-suurim-bussihange-aratab-kahtluseid/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Järelvaadatav!</div></a><a href="https://radar.postimees.ee/6677012/eesti-suurim-bussihange-aratab-kahtluseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6676733/eesti-probleemseim-kinnisvaraarendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v7qPRHxi9H9aXvL2ESJ0EzaIfXQ=/685x350/smart/nginx/o/2017/12/29/7444339t1hadef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://radar.postimees.ee/6676733/eesti-probleemseim-kinnisvaraarendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti probleemseim kinnisvaraarendus <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6676733/eesti-probleemseim-kinnisvaraarendus/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Arendaja Tullio Liblik: «Minu südametunnistus on puhas!»</div></a><a href="https://radar.postimees.ee/6676733/eesti-probleemseim-kinnisvaraarendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6676595/noore-ema-eriskummaline-soltuvus-mul-on-olnud-112-lapsevankrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0C-OlAi6pb_MNQl9hkOWjaCTq5g=/335x190/smart/nginx/o/2019/05/06/12140143t1hefec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>592</span></div></div><a href="https://radar.postimees.ee/6676595/noore-ema-eriskummaline-soltuvus-mul-on-olnud-112-lapsevankrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noore ema eriskummaline sõltuvus: Mul on olnud 112 lapsevankrit! </span></a><a href="https://radar.postimees.ee/6676595/noore-ema-eriskummaline-soltuvus-mul-on-olnud-112-lapsevankrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6644692/teadlane-nikolai-drozdov-loomad-tunnevad-end-loomaaias-palju-paremini-kui-looduses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ChI346EOEHftG9czsFEdupRs8nM=/335x190/smart/nginx/o/2019/04/30/12059264t1hc566.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://radar.postimees.ee/6644692/teadlane-nikolai-drozdov-loomad-tunnevad-end-loomaaias-palju-paremini-kui-looduses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane Nikolai Drozdov: «Loomad tunnevad end loomaaias palju paremini kui looduses!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6644692/teadlane-nikolai-drozdov-loomad-tunnevad-end-loomaaias-palju-paremini-kui-looduses/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://radar.postimees.ee/6644692/teadlane-nikolai-drozdov-loomad-tunnevad-end-loomaaias-palju-paremini-kui-looduses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6571934/radar-tana-droonid-ohustavad-lennukeid-riiklik-lsd-projekt-ja-intervjuu-nikolai-drozdoviga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zh7N-rJrz76lmhxY3Egkr-W-jXE=/685x350/smart/nginx/o/2018/10/18/11507472t1h890e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6571934/radar-tana-droonid-ohustavad-lennukeid-riiklik-lsd-projekt-ja-intervjuu-nikolai-drozdoviga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Radar» täna: Droonid ohustavad lennukeid, riiklik LSD projekt ja intervjuu Nikolai Drozdoviga! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6571934/radar-tana-droonid-ohustavad-lennukeid-riiklik-lsd-projekt-ja-intervjuu-nikolai-drozdoviga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tv.postimees.ee/6571934/radar-tana-droonid-ohustavad-lennukeid-riiklik-lsd-projekt-ja-intervjuu-nikolai-drozdoviga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-y3ihoqpvgu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-b34ryl7uii" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gf5Pn2Wf76UGx-g42UId431UerU=/324x222/smart/nginx/o/2019/04/23/11970197t1h4644.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga töö jaoks leiduvad sobivad kindad – kuidas need leida? </span></a><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ViyYmOv3ysYsWvcXY4nN_pKMe5Y=/324x222/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e03d47" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6688051/troonide-mangu-kohutav-lopp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VxLe-j9boHUAHrXt5sNQq0p_-dY=/1000x435/smart/nginx/o/2019/05/20/12185921t1h00b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kultuur.postimees.ee/6688051/troonide-mangu-kohutav-lopp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Troonide mängu» kohutav lõpp <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6688051/troonide-mangu-kohutav-lopp/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Millega me selle ära teenisime?</div></a><a href="https://kultuur.postimees.ee/6688051/troonide-mangu-kohutav-lopp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nS4C_C8m2DkZgVDCrhbpLB2NwfI=/335x190/smart/nginx/o/2019/05/19/12183138t1hf2bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parempopulistide taandumine: kõik Austria Vabaduspartei ministrid lahkuvad ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Täiendatud kl 22.45</div></a><a href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6688058/ratas-riigi-eelarvestrateegia-nouab-muutusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fTNXTRRFo4-P9U-Ut7grJWr2fBg=/335x190/smart/nginx/o/2019/05/20/12185517t1h8592.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6688058/ratas-riigi-eelarvestrateegia-nouab-muutusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: riigi eelarvestrateegia nõuab muutusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6688058/ratas-riigi-eelarvestrateegia-nouab-muutusi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6688058/ratas-riigi-eelarvestrateegia-nouab-muutusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6427147/loomaarst-vastab-kuidas-kassi-ja-koera-omavahel-lepitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8nemCh-rIlQX-OuKqiKuZwTmY5Y=/685x350/smart/nginx/o/2018/10/11/11489441t1h949f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lemmik.postimees.ee/6427147/loomaarst-vastab-kuidas-kassi-ja-koera-omavahel-lepitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas kassi ja koera omavahel lepitada? </span></a><a href="https://lemmik.postimees.ee/6427147/loomaarst-vastab-kuidas-kassi-ja-koera-omavahel-lepitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6687940/videod-seeder-ja-aab-on-riigieelarve-tagurpidi-pooramise-osas-skeptilised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GskDGX64fh9E3-45EGkEj17d-ZQ=/335x190/filters:focal(1834x2524:3094x3062)/nginx/o/2019/05/20/12185660t1hd9d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://poliitika.postimees.ee/6687940/videod-seeder-ja-aab-on-riigieelarve-tagurpidi-pooramise-osas-skeptilised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod: Seeder ja Aab on riigieelarve tagurpidi pööramise osas skeptilised <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6687940/videod-seeder-ja-aab-on-riigieelarve-tagurpidi-pooramise-osas-skeptilised/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6687940/videod-seeder-ja-aab-on-riigieelarve-tagurpidi-pooramise-osas-skeptilised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Weq239lH3WVXF2RHW5jRJyxg4nc=/335x190/smart/nginx/o/2019/05/20/12183714t1h21fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne väga vähe tuntud nipp, mis sääsed koduaiast eemal hoiab <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gMvza4wpWdZoZStim9RvsbUAS2E=/685x350/filters:focal(120x220:535x429)/nginx/o/2019/05/20/12185754t1hf8d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolti takso paiskus Haaberstis kraavi kummuli, kaks inimest sai viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XJfa_6Q6QmJSbbvjK-NEExNncB4=/335x190/smart/nginx/o/2019/05/20/12184734t1h7e1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kortermajade remondiks mõeldud 17,5 miljonit eurot kadus paari minutiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">KredEx lõpetas keskpäeval taotluste vastuvõtu</div></a><a href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688000/kohus-saatis-roolijoodiku-2-5-aastaks-vanglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-sstsiZbIACgRM4arbRQU0r6p6Y=/335x190/smart/nginx/o/2018/11/16/11579235t1h9088.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6688000/kohus-saatis-roolijoodiku-2-5-aastaks-vanglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus saatis paadunud roolijoodiku 2,5 aastaks vanglasse </span></a><a href="https://www.postimees.ee/6688000/kohus-saatis-roolijoodiku-2-5-aastaks-vanglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H0nczDERzZbFxX-PZri3izwbKFo=/685x350/filters:focal(0x1158:1920x2344)/nginx/o/2019/04/10/11940180t1h2f7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Trafod poleks tohtinud välja lülituda»: Ida-Virumaal kaose põhjustanud elektrikatkestus on erakordne ja tegi Eleringi murelikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Katkes ka veevarustus, inimesed jäid liftidesse kinni!</div></a><a href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4LZ1UOyqGiTq2538ayZwPD1IjBM=/335x190/smart/nginx/o/2019/05/20/12185494t1h21ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: need, kes usuvad Eesti huvidesse, näevad eksistentsiaalset probleemi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6688050/eurovisioonil-palestiina-lippu-naidanud-islandlased-said-kohalikelt-ebamugava-kattemaksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rDJOF1cdOkZX_Kqzylmthf8CyVM=/335x190/filters:focal(929x246:1251x709)/nginx/o/2019/05/20/12185915t1h26b6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6688050/eurovisioonil-palestiina-lippu-naidanud-islandlased-said-kohalikelt-ebamugava-kattemaksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eurovisioonil Palestiina lippu näidanud islandlased said kohalikelt ebamugava kättemaksu </span></a><a href="https://elu24.postimees.ee/6688050/eurovisioonil-palestiina-lippu-naidanud-islandlased-said-kohalikelt-ebamugava-kattemaksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oeu56g2kbl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bgsa61zpoi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687139/salaparase-signaali-mahajaetud-toendirada-viib-urmas-soorumaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RFjCIpjbtQlARatGCbyFgGU9fJQ=/1000x435/smart/nginx/o/2019/05/19/12183247t1hb5fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://majandus24.postimees.ee/6687139/salaparase-signaali-mahajaetud-toendirada-viib-urmas-soorumaani" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Salapärase Signaali mahajäetud tõendirada viib Urmas Sõõrumaani <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6687139/salaparase-signaali-mahajaetud-toendirada-viib-urmas-soorumaani/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6687139/salaparase-signaali-mahajaetud-toendirada-viib-urmas-soorumaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6685924/eesti-pere-valus-oppetund-unistuste-kodu-asemel-kinnisvaraarendajalt-loputu-oudus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F1FJcejbAkl87NsyUKYLKVglSL8=/335x190/smart/nginx/o/2019/05/17/12175402t1h5e54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kodustiil.postimees.ee/6685924/eesti-pere-valus-oppetund-unistuste-kodu-asemel-kinnisvaraarendajalt-loputu-oudus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti pere valus õppetund: unistuste kodu asemel kinnisvaraarendajalt lõputu õudus <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6685924/eesti-pere-valus-oppetund-unistuste-kodu-asemel-kinnisvaraarendajalt-loputu-oudus/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud fotod paljastavad arenduse kohutava kvaliteedi</div></a><a href="https://kodustiil.postimees.ee/6685924/eesti-pere-valus-oppetund-unistuste-kodu-asemel-kinnisvaraarendajalt-loputu-oudus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687483/fotod-porsche-soitis-peaaegu-poodi-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Jxi6JfpentoqWCFtZkSTeSfCl60=/335x190/smart/nginx/o/2019/05/20/12184095t1h8cad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>236</span></div></div><a href="https://www.postimees.ee/6687483/fotod-porsche-soitis-peaaegu-poodi-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Porsche sõitis peaaegu poodi sisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687483/fotod-porsche-soitis-peaaegu-poodi-sisse/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6687483/fotod-porsche-soitis-peaaegu-poodi-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6687505/kas-oskad-lahendada-alates-juunist-on-maanteeameti-teooriaeksamil-uued-kusimused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qDd3IE5g7xBzzp4ekDrgzmUpK8Q=/685x350/smart/nginx/o/2019/05/20/12184116t1hd071.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://tarbija24.postimees.ee/6687505/kas-oskad-lahendada-alates-juunist-on-maanteeameti-teooriaeksamil-uued-kusimused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas oskad lahendada? Alates juunist on maanteeameti teooriaeksamil uued küsimused <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6687505/kas-oskad-lahendada-alates-juunist-on-maanteeameti-teooriaeksamil-uued-kusimused/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://tarbija24.postimees.ee/6687505/kas-oskad-lahendada-alates-juunist-on-maanteeameti-teooriaeksamil-uued-kusimused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Kbh44J0aeNJWenBUWX1O1hprUS0=/335x190/filters:focal(547x264:1858x760)/nginx/o/2019/05/15/12168340t1hcdec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Pirita patupesa peremeeste ulmeplaan: Tallinna lähedale rajatakse hiiglaslik pornokeskus saja modelli ja 18+ spaaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Politsei tegi Pirita majja reidi</div></a><a href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XJfa_6Q6QmJSbbvjK-NEExNncB4=/335x190/smart/nginx/o/2019/05/20/12184734t1h7e1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kortermajade remondiks mõeldud 17,5 miljonit eurot kadus paari minutiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">KredEx lõpetas keskpäeval taotluste vastuvõtu</div></a><a href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687401/skripalide-murgitajad-said-runnaku-jarel-salaparase-telefonikone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h9DUKrhxk9t6eFmMUMkywqnX9bo=/685x350/smart/nginx/o/2019/05/20/12183922t1h6163.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.postimees.ee/6687401/skripalide-murgitajad-said-runnaku-jarel-salaparase-telefonikone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skripalide mürgitajad said rünnaku järel salapärase telefonikõne <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687401/skripalide-murgitajad-said-runnaku-jarel-salaparase-telefonikone/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6687401/skripalide-murgitajad-said-runnaku-jarel-salaparase-telefonikone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687348/eurovisiooniekspert-teeb-puust-ja-punaseks-miks-eesti-19-kohale-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pQsyifNblZJ1aUTlZW__-5doxjo=/335x190/filters:focal(1204x394:1721x919)/nginx/o/2019/05/20/12185516t1h9ccd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://elu24.postimees.ee/6687348/eurovisiooniekspert-teeb-puust-ja-punaseks-miks-eesti-19-kohale-jai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eurovisiooniekspert teeb puust ja punaseks, miks Eesti 19. kohale jäi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6687348/eurovisiooniekspert-teeb-puust-ja-punaseks-miks-eesti-19-kohale-jai/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6687348/eurovisiooniekspert-teeb-puust-ja-punaseks-miks-eesti-19-kohale-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HlRlpvoVUh_pd2rlSeV6LKp6eD4=/335x190/filters:focal(0x1158:1920x2344)/nginx/o/2019/04/10/11940180t1h2f7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaose põhjustanud elektrikatkestus juhtub kord kümnendis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Katkes ka veevarustus, inimesed jäid liftidesse kinni!</div></a><a href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687249/eesti-tipptoostur-avaldas-ameerika-suurtehingu-hinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jgRL4zISCfFVS6BjbINQ_E9WXMQ=/685x350/smart/nginx/o/2018/11/29/11614550t1h60d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://majandus24.postimees.ee/6687249/eesti-tipptoostur-avaldas-ameerika-suurtehingu-hinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tipptööstur avaldas Ameerika suurtehingu hinna </span></a><a href="https://majandus24.postimees.ee/6687249/eesti-tipptoostur-avaldas-ameerika-suurtehingu-hinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6687574/huawei-mobiilitoostus-sattus-ajaloo-suurimasse-hadasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-u8Vec-SljxzvmBa7NR03HB8oRU=/335x190/smart/nginx/o/2019/04/26/11978241t1hcd4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tehnika.postimees.ee/6687574/huawei-mobiilitoostus-sattus-ajaloo-suurimasse-hadasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huawei mobiilitööstus sattus ajaloo suurimasse hädasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6687574/huawei-mobiilitoostus-sattus-ajaloo-suurimasse-hadasse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6687574/huawei-mobiilitoostus-sattus-ajaloo-suurimasse-hadasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687502/galerii-ukraina-uus-president-andis-ametivande-ja-saatis-kohe-parlamendi-laiali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nlZq1VSYr86Dxvp_hOzVLnuNpws=/335x190/smart/nginx/o/2019/05/20/12184287t1hd7a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://www.postimees.ee/6687502/galerii-ukraina-uus-president-andis-ametivande-ja-saatis-kohe-parlamendi-laiali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Ukraina uus president andis ametivande ja saatis kohe parlamendi laiali <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687502/galerii-ukraina-uus-president-andis-ametivande-ja-saatis-kohe-parlamendi-laiali/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Tseremoonial osales ka president Kersti Kaljulaid.</div></a><a href="https://www.postimees.ee/6687502/galerii-ukraina-uus-president-andis-ametivande-ja-saatis-kohe-parlamendi-laiali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zhbpdur9c4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-983zqzyvjy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687030/poiste-kehalise-kasvatuse-opetaja-arreteeriti-opilasega-magamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hnZYUMqhPF4qLm2GI96WJ9aYQGQ=/335x190/filters:focal(461x1259:3459x3556)/nginx/o/2019/05/19/12182789t1hab20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6687030/poiste-kehalise-kasvatuse-opetaja-arreteeriti-opilasega-magamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poiste kehalise kasvatuse õpetaja arreteeriti õpilasega magamise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6687030/poiste-kehalise-kasvatuse-opetaja-arreteeriti-opilasega-magamise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6687030/poiste-kehalise-kasvatuse-opetaja-arreteeriti-opilasega-magamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6686889/madonna-voeti-pihtide-vahele-kuid-mitte-ainult-kehva-esituse-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6QSci43w4sCaWs5ZOv3qa6UuVtI=/335x190/filters:focal(1668x1065:2752x2106)/nginx/o/2019/05/19/12181916t1h21f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6686889/madonna-voeti-pihtide-vahele-kuid-mitte-ainult-kehva-esituse-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madonna võeti pihtide vahele, kuid mitte ainult kehva esituse pärast <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6686889/madonna-voeti-pihtide-vahele-kuid-mitte-ainult-kehva-esituse-parast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6686889/madonna-voeti-pihtide-vahele-kuid-mitte-ainult-kehva-esituse-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xEhIj4O5NvZkNUAB_1ROcN8n0ZY=/685x350/smart/nginx/o/2019/05/20/12183714t1h21fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne väga vähe tuntud nipp, mis sääsed koduaiast eemal hoiab <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687106/jaanus-vihand-jutt-poordumatust-eesti-mainekahjust-on-ule-volli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a4HekK6zw_TWGPb0zyCrYpjmyEM=/335x190/filters:focal(998x307:1013x322)/nginx/o/2019/05/19/12183079t1h047d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://majandus24.postimees.ee/6687106/jaanus-vihand-jutt-poordumatust-eesti-mainekahjust-on-ule-volli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanus Vihand: «Jutt pöördumatust Eesti mainekahjust on üle võlli» <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6687106/jaanus-vihand-jutt-poordumatust-eesti-mainekahjust-on-ule-volli/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6687106/jaanus-vihand-jutt-poordumatust-eesti-mainekahjust-on-ule-volli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687728/video-kas-midagi-juhtus-et-mart-helme-ei-istu-enam-ratase-paremal-kael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EXl_ncvoI2ZHL0gp7u39B9RMNBc=/335x190/smart/nginx/o/2019/05/20/12185228t1h329e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6687728/video-kas-midagi-juhtus-et-mart-helme-ei-istu-enam-ratase-paremal-kael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kas midagi juhtus, et Mart Helme ei istu enam Ratase paremal käel? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6687728/video-kas-midagi-juhtus-et-mart-helme-ei-istu-enam-ratase-paremal-kael/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://elu24.postimees.ee/6687728/video-kas-midagi-juhtus-et-mart-helme-ei-istu-enam-ratase-paremal-kael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687045/vaata-millest-sotsiaalmeedia-rahvas-victor-crone-i-esituse-juures-koige-enam-sautsub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tCxaTc8aSNfhf3NCAgJjRSNe8FU=/685x350/filters:focal(597x607:1633x1757)/nginx/o/2019/05/18/12179090t1h85b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6687045/vaata-millest-sotsiaalmeedia-rahvas-victor-crone-i-esituse-juures-koige-enam-sautsub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, millest sotsiaalmeedia rahvas Victor Crone&#39;i esituse juures kõige enam säutsub </span></a><a href="https://elu24.postimees.ee/6687045/vaata-millest-sotsiaalmeedia-rahvas-victor-crone-i-esituse-juures-koige-enam-sautsub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6687526/tanak-uuest-lepingust-loodetavasti-saavad-asjad-enne-soome-rallit-selgeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v8X0LPirg3lrLF9HnE7aGUannHI=/335x190/filters:focal(785x392:1907x1162)/nginx/o/2019/05/20/12184207t1h60b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://sport.postimees.ee/6687526/tanak-uuest-lepingust-loodetavasti-saavad-asjad-enne-soome-rallit-selgeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak uuest lepingust: loodetavasti saavad asjad enne Soome rallit selgeks </span></a><a href="https://sport.postimees.ee/6687526/tanak-uuest-lepingust-loodetavasti-saavad-asjad-enne-soome-rallit-selgeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6686954/suur-rannagalerii-rahvas-tel-avivi-randades-on-sama-kuum-kui-iisraeli-paike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1p_dO_aOtrhbmY4okiYcZ-GVtys=/335x190/filters:focal(962x598:1596x1356)/nginx/o/2019/05/18/12177949t1h666d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">99 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6686954/suur-rannagalerii-rahvas-tel-avivi-randades-on-sama-kuum-kui-iisraeli-paike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR RANNAGALERII: rahvas Tel Avivi randades on sama kuum kui Iisraeli päike! </span></a><a href="https://elu24.postimees.ee/6686954/suur-rannagalerii-rahvas-tel-avivi-randades-on-sama-kuum-kui-iisraeli-paike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687094/holland-rikkus-eurovisiooni-uhte-pohireeglit-aga-karistada-ei-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b7RUgjVHijxfBTmZxPzKL9QxZfM=/685x350/filters:focal(2856x1124:4504x2628)/nginx/o/2019/05/19/12180997t1hf345.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6687094/holland-rikkus-eurovisiooni-uhte-pohireeglit-aga-karistada-ei-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Holland rikkus Eurovisiooni ühte põhireeglit, aga karistada ei saanud </span></a><a href="https://elu24.postimees.ee/6687094/holland-rikkus-eurovisiooni-uhte-pohireeglit-aga-karistada-ei-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687422/pildid-briti-kaunitar-kompas-cannes-i-punasel-vaibal-sundsuse-piire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LghgNml1H33pBldRnU3bwytMe0E=/335x190/filters:focal(2766x716:3488x1297)/nginx/o/2019/05/20/12183787t1hb0e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6687422/pildid-briti-kaunitar-kompas-cannes-i-punasel-vaibal-sundsuse-piire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Briti kaunitar kompas Cannes&#39;i punasel vaibal sündsuse piire </span></a><a href="https://elu24.postimees.ee/6687422/pildid-briti-kaunitar-kompas-cannes-i-punasel-vaibal-sundsuse-piire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687651/kannifestival-salaparane-kaunitar-ajas-vist-filmifestivali-ja-rannapeo-segamini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7tOfUMrWERmWy5a7oGKlo6Gf25w=/335x190/filters:focal(1401x807:2070x1955)/nginx/o/2019/05/20/12184785t1h1453.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6687651/kannifestival-salaparane-kaunitar-ajas-vist-filmifestivali-ja-rannapeo-segamini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannifestival: salapärane kaunitar ajas vist filmifestivali ja rannapeo segamini </span></a><a href="https://elu24.postimees.ee/6687651/kannifestival-salaparane-kaunitar-ajas-vist-filmifestivali-ja-rannapeo-segamini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y0seoj8kj5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ds27lgc6xy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687190/mainekas-saksa-okonomist-hoiatab-uue-eurotsooni-kriisi-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gt2sNw_SHfMklUArWYi5MuGjC_8=/335x190/smart/nginx/o/2019/05/20/12183466t1h81ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://majandus24.postimees.ee/6687190/mainekas-saksa-okonomist-hoiatab-uue-eurotsooni-kriisi-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mainekas Saksa ökonomist hoiatab uue eurotsooni kriisi eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6687190/mainekas-saksa-okonomist-hoiatab-uue-eurotsooni-kriisi-eest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6687190/mainekas-saksa-okonomist-hoiatab-uue-eurotsooni-kriisi-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6687748/valitsus-alustas-ministrite-rahasoovide-labivaatamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/15zC0GNuX9zoW_jbcV1h768jobY=/335x190/filters:focal(1124x408:2901x2516)/nginx/o/2019/05/20/12184893t1h9e5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://poliitika.postimees.ee/6687748/valitsus-alustas-ministrite-rahasoovide-labivaatamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus alustas ministrite rahasoovide läbivaatamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6687748/valitsus-alustas-ministrite-rahasoovide-labivaatamist/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6687748/valitsus-alustas-ministrite-rahasoovide-labivaatamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6686754/vaata-milline-jai-loplik-tabeliseis-ja-kes-eestile-punkte-andsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9bawZ5m9oXzteG4EpsInggJHxrk=/685x350/filters:focal(1312x373:2179x1416)/nginx/o/2019/05/19/12180740t1h3163.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://elu24.postimees.ee/6686754/vaata-milline-jai-loplik-tabeliseis-ja-kes-eestile-punkte-andsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, milline jäi lõplik tabeliseis ja kes Eestile punkte andsid <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6686754/vaata-milline-jai-loplik-tabeliseis-ja-kes-eestile-punkte-andsid/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6686754/vaata-milline-jai-loplik-tabeliseis-ja-kes-eestile-punkte-andsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6687154/terane-koer-paastis-elusalt-maetud-vastsundinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yRIoZNw1qtle8JF3_0BG8RSEgDo=/335x190/smart/nginx/o/2019/05/19/12183359t1h93ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://lemmik.postimees.ee/6687154/terane-koer-paastis-elusalt-maetud-vastsundinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terane koer päästis elusalt maetud vastsündinu </span></a><a href="https://lemmik.postimees.ee/6687154/terane-koer-paastis-elusalt-maetud-vastsundinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687173/trump-kui-iraan-tahab-voidelda-siis-on-see-iraani-ametlik-lopp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7oOjIGh7HGwwS2a2ulTdXUjyhmM=/335x190/smart/nginx/o/2019/05/20/12183384t1h6edb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://www.postimees.ee/6687173/trump-kui-iraan-tahab-voidelda-siis-on-see-iraani-ametlik-lopp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: kui Iraan tahab võidelda, siis on see Iraani ametlik lõpp <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687173/trump-kui-iraan-tahab-voidelda-siis-on-see-iraani-ametlik-lopp/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6687173/trump-kui-iraan-tahab-voidelda-siis-on-see-iraani-ametlik-lopp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687362/video-parnu-maanteel-poles-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bvaJU0lU814dSO3rB2131seX3-4=/685x350/smart/nginx/o/2019/05/20/12183779t1h7553.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6687362/video-parnu-maanteel-poles-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Pärnu maanteel põles auto </span></a><a href="https://www.postimees.ee/6687362/video-parnu-maanteel-poles-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6686639/levandite-poeg-abiellus-vaata-kui-kaunilt-saabus-pulma-esireket-anett-kontaveit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CM_H0KM9uFMDUo4VdF8TxFt7FPk=/335x190/filters:focal(885x639:1291x1109)/nginx/o/2013/07/16/1900578t1h16fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>256</span></div></div><a href="https://elu24.postimees.ee/6686639/levandite-poeg-abiellus-vaata-kui-kaunilt-saabus-pulma-esireket-anett-kontaveit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levandite poeg abiellus! Vaata, kui kaunilt saabus pulma esireket Anett Kontaveit </span></a><a href="https://elu24.postimees.ee/6686639/levandite-poeg-abiellus-vaata-kui-kaunilt-saabus-pulma-esireket-anett-kontaveit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sOPq7WgMea3B6cQEVmymGKMEGsQ=/335x190/filters:focal(120x220:535x429)/nginx/o/2019/05/20/12185754t1hf8d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Bolti takso paiskus Haaberstis kraavi kummuli, kaks inimest sai viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687061/valgevene-zurii-haali-reeglite-rikkumise-tottu-ei-arvestatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X1RmeI1rRbCk7FdpgrotJLkN91o=/685x350/filters:focal(511x332:4074x3058)/nginx/o/2019/05/14/12164450t1hbd12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://elu24.postimees.ee/6687061/valgevene-zurii-haali-reeglite-rikkumise-tottu-ei-arvestatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene žürii hääli reeglite rikkumise tõttu ei arvestatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6687061/valgevene-zurii-haali-reeglite-rikkumise-tottu-ei-arvestatud/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Kaduma läksid ka Eestile antud hääled</div></a><a href="https://elu24.postimees.ee/6687061/valgevene-zurii-haali-reeglite-rikkumise-tottu-ei-arvestatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nS4C_C8m2DkZgVDCrhbpLB2NwfI=/335x190/smart/nginx/o/2019/05/19/12183138t1hf2bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parempopulistide taandumine: kõik Austria Vabaduspartei ministrid lahkuvad ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Täiendatud kl 22.45</div></a><a href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6685905/esiametnik-iga-kuu-lopuks-on-raha-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fHXSTOv2JAjmSzjk39tJS2yKObk=/335x190/smart/nginx/o/2017/11/03/7278061t1h4503.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>652</span></div></div><a href="https://majandus24.postimees.ee/6685905/esiametnik-iga-kuu-lopuks-on-raha-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esiametnik: iga kuu lõpuks on raha läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6685905/esiametnik-iga-kuu-lopuks-on-raha-labi/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://majandus24.postimees.ee/6685905/esiametnik-iga-kuu-lopuks-on-raha-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dknvi9fal5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w1utn60gnx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6686573/puha-jumal-saunalinasse-mahitud-eurolaulik-postitas-selfi-ent-naitas-sellel-liiga-paljut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1K5WC7f87nReEYF1CUXS_UN7RQw=/335x190/filters:focal(2405x1153:3076x1895)/nginx/o/2019/02/09/11775467t1h8246.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://elu24.postimees.ee/6686573/puha-jumal-saunalinasse-mahitud-eurolaulik-postitas-selfi-ent-naitas-sellel-liiga-paljut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püha jumal! Saunalinasse mähitud eurolaulik postitas selfi, ent näitas sellel liiga paljut </span></a><a href="https://elu24.postimees.ee/6686573/puha-jumal-saunalinasse-mahitud-eurolaulik-postitas-selfi-ent-naitas-sellel-liiga-paljut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6687105/siseminister-mart-helme-lubas-riigieelarve-pea-peale-poorata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L5J-VPtOXw28ZJWye_L1vVDMtmQ=/335x190/filters:focal(1190x602:1205x617)/nginx/o/2019/05/19/12183078t1h175e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6687105/siseminister-mart-helme-lubas-riigieelarve-pea-peale-poorata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseminister Mart Helme lubas riigieelarve pea peale pöörata <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6687105/siseminister-mart-helme-lubas-riigieelarve-pea-peale-poorata/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://poliitika.postimees.ee/6687105/siseminister-mart-helme-lubas-riigieelarve-pea-peale-poorata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6685574/sodiaagi-saladused-3-tahemarki-kes-ei-suuda-eksidele-vastu-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xME2ePB3euUOU-uBQAa017VUSH4=/685x350/smart/nginx/o/2019/05/17/12173551t1h12fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://sobranna.postimees.ee/6685574/sodiaagi-saladused-3-tahemarki-kes-ei-suuda-eksidele-vastu-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sodiaagi saladused: 3 tähemärki, kes ei suuda eksidele vastu panna </span></a><a href="https://sobranna.postimees.ee/6685574/sodiaagi-saladused-3-tahemarki-kes-ei-suuda-eksidele-vastu-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687330/elektri-suurkatkestus-toi-eleringile-kaela-menetluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uKZg1H2iHLnsej3M882cy23PslU=/335x190/filters:focal(1132x1612:1147x1627)/nginx/o/2019/02/26/11826646t1h58ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://majandus24.postimees.ee/6687330/elektri-suurkatkestus-toi-eleringile-kaela-menetluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektri suurkatkestus tõi Eleringile kaela menetluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6687330/elektri-suurkatkestus-toi-eleringile-kaela-menetluse/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6687330/elektri-suurkatkestus-toi-eleringile-kaela-menetluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4LZ1UOyqGiTq2538ayZwPD1IjBM=/335x190/smart/nginx/o/2019/05/20/12185494t1h21ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: Trooja hobuse suhu vaadates <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6686904/musk-teslal-jatkub-raha-veel-ainult-10-kuuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6ceUSqCGEU_Zgt9w87jKBRD0KeU=/685x350/smart/nginx/o/2019/05/19/12182202t1h8d01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://majandus24.postimees.ee/6686904/musk-teslal-jatkub-raha-veel-ainult-10-kuuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Musk: Teslal jätkub raha veel ainult 10 kuuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6686904/musk-teslal-jatkub-raha-veel-ainult-10-kuuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6686904/musk-teslal-jatkub-raha-veel-ainult-10-kuuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6687339/onnelik-onnetus-paastjad-aitasid-laste-suudatud-oksahunnikusse-kukkunud-eakat-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OSV5g4UEptELK_rxdsbC_UGRfnA=/335x190/smart/nginx/o/2019/05/20/12183756t1he5e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://parnu.postimees.ee/6687339/onnelik-onnetus-paastjad-aitasid-laste-suudatud-oksahunnikusse-kukkunud-eakat-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnelik õnnetus! Päästjad aitasid laste süüdatud oksahunnikusse kukkunud eakat naist </span></a><a href="https://parnu.postimees.ee/6687339/onnelik-onnetus-paastjad-aitasid-laste-suudatud-oksahunnikusse-kukkunud-eakat-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6687551/eesti-kalaliik-aitab-teadlastel-vahki-ravida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SEA63S2-gOMs3C6TBGTlWci-3sE=/335x190/smart/nginx/o/2019/05/20/12184402t1h4284.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tervis.postimees.ee/6687551/eesti-kalaliik-aitab-teadlastel-vahki-ravida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kalaliik aitab teadlastel vähki ravida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6687551/eesti-kalaliik-aitab-teadlastel-vahki-ravida/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6687551/eesti-kalaliik-aitab-teadlastel-vahki-ravida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687509/indoneesia-kohus-moistis-prantslasest-uimastismugeldaja-surma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QhwzPsSe8klonjs2T9_ytWka-t0=/685x350/filters:focal(0x40:4972x3334)/nginx/o/2019/05/20/12184139t1he051.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6687509/indoneesia-kohus-moistis-prantslasest-uimastismugeldaja-surma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indoneesia kohus mõistis prantslasest uimastismugeldaja surma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687509/indoneesia-kohus-moistis-prantslasest-uimastismugeldaja-surma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6687509/indoneesia-kohus-moistis-prantslasest-uimastismugeldaja-surma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687114/usa-kongresmen-venemaa-runnak-on-tahtsam-kui-watergate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r2dmj5swBAOhzv2jPJ7Q-vpIWRQ=/335x190/smart/nginx/o/2019/05/19/12183088t1hdc13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6687114/usa-kongresmen-venemaa-runnak-on-tahtsam-kui-watergate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA kongresmen: Venemaa rünnak on tähtsam kui Watergate <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687114/usa-kongresmen-venemaa-runnak-on-tahtsam-kui-watergate/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6687114/usa-kongresmen-venemaa-runnak-on-tahtsam-kui-watergate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687629/pildid-tallinna-kesklinna-kortermajas-kaivitus-automaatne-tulekustutussusteem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Oz9Rb6uNffanAsqSl27ZxLbHzug=/335x190/filters:focal(559x209:1805x1653)/nginx/o/2019/05/20/12184751t1hfbcb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6687629/pildid-tallinna-kesklinna-kortermajas-kaivitus-automaatne-tulekustutussusteem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Tallinna kesklinna kortermajas käivitus automaatne tulekustutussüsteem </span></a><a href="https://www.postimees.ee/6687629/pildid-tallinna-kesklinna-kortermajas-kaivitus-automaatne-tulekustutussusteem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cwdcuk0a1i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vncdbsqmhx" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Kärt Anvelt</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kart.anvelt@eestimeedia.ee">kart.anvelt@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/telesaaderadar" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/saaderadar" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":3693,"type":"section","name":"Radar","description":"Iganädalane teleajakiri, mis üllatab vaatajaid nii teemade kui ka uute lähenemisnurkadega.","keywords":["radar","kanal2"],"slug":"radar","language":"et","domain":"radar.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/telesaaderadar","twitter":"https:\/\/twitter.com\/saaderadar"},"color":"#e03d47","titleBar":"Radar","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"710b6454ff195c3f0a60be8d4c5dc100ULVuQl50sjNgstNHZhWPc7wfL4Gp7KBzbFg3Ljsr\/jAD\/Rz+nPVyUIKvIaChJ12R"},"enableAudioInArticles":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/6199b3ea8fb68926d23b92040d387c6a.png","width":3301,"height":1080},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/52c0850a7d77afdd439e0afb75fe279b.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/bd581115d0f8ac7a73765b9669a0f378.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/59dcbce6a98bd431ffe8ab094bb2cdcf.png","width":193,"height":64},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/3e1ebf3ea93fc13ef62d6a32da69814e.png","width":151,"height":50}},"darkenedColors":{"hex":"#ca3740","rgb":"202, 55, 64"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":4232,"name":"Kärt Anvelt","position":"","email":"kart.anvelt@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"efe0cc560c3891c8dca90fe12667883e","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":3693,"type":"section","name":"Radar","description":"Iganädalane teleajakiri, mis üllatab vaatajaid nii teemade kui ka uute lähenemisnurkadega.","keywords":["radar","kanal2"],"slug":"radar","language":"et","domain":"radar.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/telesaaderadar","twitter":"https:\/\/twitter.com\/saaderadar"},"color":"#e03d47","titleBar":"Radar","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"ed508e60ed944e0bd7a0cea25945cc73n2DXK6S2dykeBj3UgA4AIc20Y4hZkeOGu9QHGMnCRBOtpbHixTzQAhy+Poc9322t"},"enableAudioInArticles":"1","highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/6199b3ea8fb68926d23b92040d387c6a.png","width":3301,"height":1080},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/52c0850a7d77afdd439e0afb75fe279b.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/bd581115d0f8ac7a73765b9669a0f378.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/59dcbce6a98bd431ffe8ab094bb2cdcf.png","width":193,"height":64},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/3e1ebf3ea93fc13ef62d6a32da69814e.png","width":151,"height":50}},"darkenedColors":{"hex":"#ca3740","rgb":"202, 55, 64"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":4232,"name":"Kärt Anvelt","position":"","email":"kart.anvelt@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"efe0cc560c3891c8dca90fe12667883e","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"14","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e4ab45a091e065aa0a69.js" async></script></body></html>