<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e03d47"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/8j3jA7AEs9snDLwjUNbZMFEOVVY=/16x16/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/LFIWdJAhKaD1Ce5avDBgiwHO9Hk=/32x32/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/cdhk6xF1XBrYYO1HJHI6iHy1SbM=/192x192/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-OgAqirsqb447QqbZjwXJpksKxU=/256x256/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_6G0t1L_v-kdAelJuv664ExMvNs=/180x180/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/4uLlB0sluNkdjS7C7Rj_zCX82lc=/1200x630/smart/nginx/o/2019/04/02/11916963t1he5fc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/4uLlB0sluNkdjS7C7Rj_zCX82lc=/1200x630/smart/nginx/o/2019/04/02/11916963t1he5fc.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Valgete kitlite sõda ilusüstide pärast"><meta property="twitter:title" content="Valgete kitlite sõda ilusüstide pärast"><meta property="og:url" content="https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast"><meta property="twitter:url" content="https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast"><meta property="og:site_name" content="Radar"><meta property="og:description" content="Terviseameti nina all käib tõeline tervishoiutöötajate sõda. Arstid versus õed. Vaidluse sisu on mittekirurgilised esteetilised protseduurid, kitsas mõttes ilusüstid. Samas olukord turul jääb seetõttu tähelepanu ning järelevalveta - mõned iluteenuste pakkujad, nii arstid kui ka õed, jätavad seadused täitmata ning ained lihtsalt satuvad eraisikute kätte. «Radar» käis uurimas kui hull olukord turul tegelikult valitseb?"><meta property="twitter:description" content="Terviseameti nina all käib tõeline tervishoiutöötajate sõda. Arstid versus õed. Vaidluse sisu on mittekirurgilised esteetilised protseduurid, kitsas mõttes ilusüstid. Samas olukord turul jääb seetõttu tähelepanu ning järelevalveta - mõned iluteenuste pakkujad, nii arstid kui ka õed, jätavad seadused täitmata ning ained lihtsalt satuvad eraisikute kätte. «Radar» käis uurimas kui hull olukord turul tegelikult valitseb?"><meta property="og:type" content="article"><meta property="article:section" content="Radar"><meta property="article:tag" content="Allar Jõks"><meta property="article:tag" content="Marju Karin"><meta property="article:tag" content="Peep Pree"><meta property="article:tag" content="terviseamet"><meta name="article:published_time" content="2019-04-02T11:55:24+03:00"><meta name="article:modified_time" content="2019-04-02T20:45:52+03:00"><meta name="description" content="Terviseameti nina all käib tõeline tervishoiutöötajate sõda. Arstid versus õed. Vaidluse sisu on mittekirurgilised esteetilised protseduurid, kitsas mõttes ilusüstid. Samas olukord turul jääb seetõttu tähelepanu ning järelevalveta - mõned iluteenuste pakkujad, nii arstid kui ka õed, jätavad seadused täitmata ning ained lihtsalt satuvad eraisikute kätte. «Radar» käis uurimas kui hull olukord turul tegelikult valitseb?"><meta name="keywords" content="Allar Jõks, Marju Karin, Peep Pree, terviseamet"><link rel="canonical" href="https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://radar.postimees.ee/rss"><title>Valgete kitlite sõda ilusüstide pärast - Radar</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-06a5cc260fe24e0a295d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #e03d47;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #e03d47;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e03d47;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e03d47 0%, #e03d47 100%);
    color: #e03d47;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e03d47;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3693 article-6559649 superarticle"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle"><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f7.pmo.ee/OxnYK7yzezQJqTfVXfcLXkaDhYA=/1980x1080/smart/nginx/o/2019/04/02/11916963t1he5fc.jpg');"><video-background element-id="v-cg69cxs4qb" :video-id="6510618" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/02/Radar_-_iluteenused_rt3MNyu/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/02/Radar_-_iluteenused_rt3MNyu/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/02/Radar_-_iluteenused_rt3MNyu/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video" :loop="true"></video-background></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://radar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3693/59dcbce6a98bd431ffe8ab094bb2cdcf.png" height="50" width="151" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline">Valgete kitlite sõda ilusüstide pärast</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">Alusta<br>lugemist</a></div><div id="down"></div><burger-menu eager :menu-id="1" :root-section-id="3693" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://radar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3693/3e1ebf3ea93fc13ef62d6a32da69814e.png" height="45" width="136" alt="Postimees"></a></div></burger-menu><div class="article-content"><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559649" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Valgete%20kitlite%20s%C3%B5da%20ilus%C3%BCstide%20p%C3%A4rast&url=https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559649" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Valgete%20kitlite%20s%C3%B5da%20ilus%C3%BCstide%20p%C3%A4rast&url=https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559649" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Valgete kitlite sõda ilusüstide pärast&body=Tervitus,%20loe%20siit%3A%20https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast%3Futm_source%3Demail%26utm_content%3D6559649" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://radar.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2. aprill 2019, 20:45</span></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113997" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/yLqZ7tPU3p0dKVTtvpqhEeXA9WE=/40x40/filters:focal(209x15:444x270)/nginx/o/2018/05/01/7817607t1h9186.jpg" srcset="//f11.pmo.ee/yLqZ7tPU3p0dKVTtvpqhEeXA9WE=/40x40/filters:focal(209x15:444x270)/nginx/o/2018/05/01/7817607t1h9186.jpg, //f11.pmo.ee/Kzbyktl4XUcX8zKDGEx7W3An0nM=/80x80/filters:focal(209x15:444x270)/nginx/o/2018/05/01/7817607t1h9186.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jekaterina Minkova</span> </span><span class="article-authors__position" itemprop="jobTitle">«Radari» toimetaja</span></div></a></div></div></div></div><div class="article-body"><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description
                  "><p>Terviseameti nina all käib tõeline tervishoiutöötajate sõda. Arstid versus õed. Vaidluse sisu on mittekirurgilised esteetilised protseduurid, kitsas mõttes ilusüstid. Samas olukord turul jääb seetõttu tähelepanu ning järelevalveta - mõned iluteenuste pakkujad, nii arstid kui ka õed, jätavad seadused täitmata ning ained lihtsalt satuvad eraisikute kätte. «Radar» käis uurimas kui hull olukord turul tegelikult valitseb?</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-2g2m3y4i55" :preview-length="0" video-id="68438" video-stream-type="VOD" video-headline="6559649 Täna «Radaris»: Valgete kitlite sõda ilusüstide pärast" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/dedc0b52-b013-4771-8d1b-b48a5e60cd71.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-lhm9hlho34" :preview-length="0" video-id="6510618" video-stream-type="VOD" video-headline="Radar - iluteenused.mxf" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/02/Radar_-_iluteenused_rt3MNyu/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/02/Radar_-_iluteenused_rt3MNyu/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/02/Radar_-_iluteenused_rt3MNyu/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f9.pmo.ee/tehgz6JRqhDzWFXAPEd6WTkHcTI=/1920x1080/smart/nginx/o/2019/04/02/11919026t1h5ed2.jpg" :video-geoblock="true" :video-duration="921443" :recommendations="{section: 3693, exclude: [6559649]}" progress-color="#e03d47" title="Valgete kitlite sõda ilusüstide pärast" :view-count="3466" publish-time="2019-04-02T20:45:52+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mis vahe on Botoxil ja täitesüstil?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>On olemas kahte liiki ilusüste - Botox ja täitesüst. Botox ehk närvimürk botuliintoksiin on retseptiravim. Botoxi süstidega silutakse miimikakortse.Täitesüstid ravimeid ei sisalda. Täitesüste tehakse üldsielt organismile loomuomase hüaluroonhappega. Seda kasutatakse huulte täidlasemaks muutmiseks ja kortsude tasandamiseks. Täitesüst on meditsiiniseade. Just nimelt seade.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Terviseameti seisukoht on, et mõlemat liiki süstid on tervishoiteenused ja neid võivad teha vaid Eestisse registreeritud tervishoiutöötajad ja süstimise teenust pakkuval ettevõttel peab olema eriarstiabi tegevusluba. Eriarsti tegevusloaga võivad töötada nii õed kui arstid. «Eriarstiabi tegevusluba saab taotleda ainult arst ja tema vastutab kogu selle tegevusluba kaevatavate teenust üle,» selgitab kehtivat seadust Terviseameti tervishoiuteenuste osakonna juhataja Pille Saar. Ehk lihtsalt öeldes võib Terviseameti seisukoha järgi nii Botoxit kui ka täitesüste teha ainult arst. Ja mõlemat liiki süste pakkuvatel ettevõtetel peab olema eriarsti tegevusluba.</p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11919025" image-url="//f10.pmo.ee/n7U76_oOomGUxmUTaJMAdr-C-Pc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/02/11919025t1h8b4e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11919025)" src="//f10.pmo.ee/wSY5d6EBctnm74EHnSWT41lhUVU=/685x0/smart/nginx/o/2019/04/02/11919025t1h8b4e.jpg" srcset="//f10.pmo.ee/wSY5d6EBctnm74EHnSWT41lhUVU=/685x0/smart/nginx/o/2019/04/02/11919025t1h8b4e.jpg, //f10.pmo.ee/VzuYQVcbJDsKQymGC3fKYFrTBUc=/1370x0/smart/nginx/o/2019/04/02/11919025t1h8b4e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Terviseameti sõnul ei saa arst vastutust delegeerida.</p><p class="figure__caption--name" itemprop="creator">FOTO: Pilt videost</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Jurist Allar Jõks Terviseameti seaduse tõlgendamisest: «Ükski õigusakt seda ei ütle!»  </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Vandeadvokaat Allar Jõks tegi ilusüstide küsimuses õigusliku analüüsi ning leidis, et  täitesüstide tegemine asub seaduse hallis alas. «Terviseamet väidab,et tegemist on tervishoiuteenusega kuna tegemist on läbi naha tungimisega. Samas ükski õigusakt seda ei ütle,» märkab jurist Allar Jõks. Ehk et juriidilise hinnangu järgi ei ole hüaluroonhappe süstid tervishoiuteenused, mida ainult arstid pakkuda võiksid.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Arstid versus õed</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Plastika- ja rekonstruktiivkirurgide hinnangul olukord on ilmselge. «Hea küll. Siin ei ole kirjutatud, et meditsiiniõde ei tohi medseadmeid inimese sisse viia, aga sellest võiks ju aru saada mis on arstlik protseduur ja mis on õeline. Eks need on ju ka kuskil ära kirjeldatud, mida võib arst teha või mida teeb arst ja mida teeb õde,» selgitab kehtivat seadust plastika- ja rekonstruktiivkirurg Olavi Vasar.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Meditsiiniõe haridusega tuntud iluspetsialist, suisa ilusüstide kuningannaks tituleeritud Marju Karin ei mõista, miks õdede kompetents Botoxi ja hüaluroonhappe süstide tegemisel kahtluse alla seatakse, sest just õeteaduskonnas õpitakse süstimist. «Arstid seda kahjuks ei õpi. Näopiirkonna süstimist ei anna täna võimalust õppida ei õeteadus ega arstiteaduskond,» nendib Karin ning lisab, et mõlemad, nii õed kui arstid õpivad näoanatoomiat, kuid täna ei ole Eesti riik võimaldanud mitte kummalegi süstimise õppimist näo piirkonnas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nagu öeldud, siis Botox on ravim ja juba see asjaolu muudab Botoxi süstimise Terviseameti jaoks tervishoiuteenuseks, mida peaks tegema ainult arst. Kuigi juristi Allari Jõksi õigusanalüüsi järgi võivad ka õed seda teenust pakkuda. Hüaloroonhappega täitesüste nimetatakse meditsiiniseadmeks ja see muudab plastikakirurg Olavi Vasari sõnul ka selle süsti just arstide pärusmaaks. «Selle meditsiiniseadme organismi viimine on implantatsiooni või transplantatsiooni protseduur, mis on arstlik protseduur ja mitte mingil juhul õenduslik protseduur,» räägib kirurg.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tegelik olukord ilusüstide turul</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui Terviseameti seisukoht on, et nii Botoxit, kui täitesüste võivad teha vaid tegevusloaga arstid, siis Radar läks maad uurima, mis seis tegelikult meie iluteenuste turul valitseb. Ühes Tartus asuvas ärimajas tegutseb ilukabinet, millel puudub mainitud tegevusluba, kuid pakutakse nii Botoxi- kui ka täitesüste teenust. «Ma pole arst,ma olen kõrgharidusega medõde, kohe teile ütlen,» selgitab ilusüstija ning nõustub kliendi sooviga talle Botoxit teha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>See õde on oma jutu järgi juba aastad teinud Botoxi- ja täitesüste ning käinud paljudel koolitustel. Seda, et tema tegevus vajaks eriluba ja oleks praegusel juhul keelatud, õde ei usu. «Varem oli kindlasti kohustuslik, aga nüüd piisab sellest, et sa oled tervishoiutöötajate registris,» nendib õde.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Nad arvavad, et kui nad on registris, siis tekib neil kuidagi õigus tervishoiuteenuseid osutada. Aga töötajana registreering seda ei anna,vaid annab tegevusluba,» rõhutab Terviseamet. Tegevusloa puhul ka kontrollitakse seda, kas kõik ruumi nõuded vastavad, kas seal on mingi eripädevusnõuded ja siis see kokku annab siis õiguse Eesti turul teenust osutada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Konkreetne ilukabineti õde on igal juhul rikkunud seadust, sest Botoxit ei tohi süstida ilma tegevusloata. Teine põhjus, miks ilusüstide tegijatel peaks Terviseameti ja Radariga suhelnud arstide sõnul olema kõrgem kvalifikatsioon ja tegevusluba, on oskus ära hoida võimalikke ohte ja nende tekkimisel vastavalt reageerida. Näiteks võib täitesüstide puhul tekkida nekroos ehk kudede kärbumine ja Botoxi puhul eluohtlik allergiline reaktsioon ehk anafülaktiline šokk. «Ja küsimus ei ole selles kas juhtub. Kindlasti juhtub. Küsimus on kuna juhtub?» selgitab tagajärje võimalust plastikakirurg Olavi Vasar.</p></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qcztbdd8a8" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article-body__item article-body__item--htmlElement article-body--first-child"><p>«Kui midagi läheb käest ära tegevuse käigus. Siin on vaja koheselt reageerida,» lisab ta. «Sageli neid on vaja lahendada ehk ravida arstiharidusega inimesel,» räägib teine plastikakirurg Peep Pree.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Täna juhivad õed brigaade. Need ravimid ei ole naljaravimid. Botuliintoksiin sellises koguses on nende ravimite kõrval nali,» räägib meditsiiniõde ja ilusüstija Marju Karin ning selgitab, et pealegi botuliintoksiini sellistes kogustes tüsistused puuduvad, kui ei lähe sisse mustus või ei teki infektsiooni. Täitesüstide puhul tüsistuste tekkimine sõltub ka ainest. «Kui süstida mitte meile tuntud ained, sünteetikat, mida Ameerikas tehakse nt, siis seal võivad olla tõsised tagajärjed. Eestis süstitakse hüaluroonhapet. Mis tähendab seda, et sa pead olema anatoomias väga võhik, siis võib juhtuda see, et sa süstid veresoone kinni,» selgitab ilusüstija Marju Karin.</p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11919024" image-url="//f8.pmo.ee/85PWK6UG80EcwIyKGc3z2ENRTt8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/02/11919024t1h9453.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11919024)" src="//f8.pmo.ee/0Ey3KLwbcnNcbcVIKPiCCPKG_bU=/685x0/smart/nginx/o/2019/04/02/11919024t1h9453.jpg" srcset="//f8.pmo.ee/0Ey3KLwbcnNcbcVIKPiCCPKG_bU=/685x0/smart/nginx/o/2019/04/02/11919024t1h9453.jpg, //f8.pmo.ee/DvZC1F39yWBQN4wmI2hzoyvnVOU=/1370x0/smart/nginx/o/2019/04/02/11919024t1h9453.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Marju Karini hinnangul oskab õde võimalike tüsistustega hakkama saada.</p><p class="figure__caption--name" itemprop="creator">FOTO: Pilt videost</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Tartu ilukabinetis töötav meditsiiniõde ütleb meile, et kui kliendil peaks tekkima ootamatu vastureaktsioon, võtab ta ühendust Venemaa arstidega, kellega ta koostööd teeb. «Nemad ütlevad mulle mida teha ja ma tegelen sellega. Kui Teiega midagi juhtub midagi tõsisem, millega ma ei saa hakkama, me kohe lähme kliinikusse,» selgitab kliendile Tartust pärit ilusüstija. Klient aga muretseb, et kui temal tekib anafülaktiline šokk, mis oleks siis õe reaktsioon. «Ärge muretsege. Selle jaoks mul on kõik olemas, isegi adrenaliin,» rahustab õde.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelmisel aastal oktoobris käis Terviseamet selle ilukabineti ja õe tegevust kontrollimas. «Kui Terviseamet tuli minu juurde järelevalvega, siis nemad ütlesid, et nad kunagi pole näinud, et kõik oleks nii ettevalmistatud.Mul on adrenaliin, prednisoloon, vastumürk.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Terviseametil on teada, et  ettevõte kolinud uude kohta ja teenuste nimekiri on muutunud. Nagu näha, ei vasta see tõele.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Arstide murekiri ametnikele</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>See Tartu meditsiiniõde ei ole sugugi ainuke, kes ilma tegevusloata ilusüstide teenused osutab. Tegevusluba omamata teevad Tallinnas ilusüste näiteks Beauty Parlour ja Rahvusvaheline kosmeetika keskus A-Medicum.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi seadus peaks justkui seda turgu reguleerima, on see tegelikult endiselt täielik Metsik Lääs.  Sellele pöörasid hiljuti tähelepanu Eesti Arstide Liit, Eesti Naha- ja Suguhaiguste Arstide Selts, Eesti Plastika -ja Rekonstruktiivkirurgia Selts, Tartu Ülikool ja Eesti Hambaarstide Liit, kes saatsid Terviseametile ja Sotsiaalministeeriumile sellekohase ühispöördumise. Viie organisatsiooni seisukoht on, et selliseid ilusüste, nii Botoxi- kui täitesüste, võivad teha ainult arstid. Peamise põhjusena tuuakse välja võimalike terviseriskide vältimine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Mina isiklikult olen üle 20 aasta õpetanud elustamist. Ka arstidele. Nii et ma arvan, et elustamisega tulen ma oluliselt paremini toime kui mõni teine,» räägib õde Marju Karin.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Plastikakirurg Peep Pree arvab, et pöördumine ei tähenda vastandamist arstide ja õdede vahel. Tema jaoks on see koostöö soov. «Aga seda koostööd targema ja rohkem õppinud üldisema ettevalmistuse tõttu peaks koordineerima arst,» ütleb plastikakirurg.  </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Suurim kaebuste põhjus: tegevusloata arstid</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Selles arstide poolt Terviseametile ja Sotsiaalministeeriumile saadetud murekirjas ei ole aga välja toodud näiteid Eesti juhtumitest. Samuti ei ilmne kaebuste statistikast, et patsiendid oleks kannatanud just õdede ebaprofessionaalsuse tõttu. Ka Tallinna EMOdesse on ilusüstide tüsistusega pöördunud vaid üksikuid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aastatel 2017 ja 2018 on Terviseametile laekunud 12 ja 8 kaebust. «Enamus on seotud olnud ikkagi sellega, et inimesel, kellel ei ole tegevusluba on tegutsenud või siis on olnud ka kaebusi, kus on tekkinud tüsistused,» räägib Terviseameti tervishoiuteenuste osakonna juhataja Pille Saar. Terviseameti sõnul ongi kaebused tulnud just tegevusloata arstide kohta. «See kaebuste arv on nii madal, sellepärast, et inimesed ei soovi sel teemal väga kaevata,» nendib Terviseamet.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Marju Karin arstide ja õdede sõjast: «Turgu on vaja ümber jagada.»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Tekkinud vastasseisus näebki Marju Karin hoopis muud motivatsiooni. «15 aastat oleme praktiliselt turul olnud. 10-15, kõik on õed. Tüsistusi ei ole. Ja nüüd kutsutakse üles. Miks? Sest turgu on vaja ümber jagada,» arvab õde. Plastika- ja rekonstruktiivkirurg Peep Pree küll nii ei arva. «See paneb natukene muigama. Kindlasti on minul kasulikum tegeleda arstitööga tavamõttes rohkem, kui süstimiste tegemisega,» nendib ta. «Täna nii plastikakirurg kui nahaarst ütlevad, et laseriga tussukarva eemaldamine on arsti töö. Noh kuulge. Kuskilt läheb mingi piir ikkagi,» arvab Marju Karin.</p></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8p4ovqj9yl" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article-body__item article-body__item--htmlElement article-body--first-child"><p>Kui Marju Karin peab seda ebavajalikuks üle reguleerimiseks, siis Terviseamet on oma seisukohas kindel. «Täitesüstide, botuliinsüstide tegemine on arsti tegevus,» nendib Terviseameti tervishoiuteenuste osakonna juhataja Pille Saar.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Seaduses on hallid alad</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Õdede palvel Eesti regulatsiooni tervishoiuteenuste kohta analüüsinud vandeadvokaat Allar Jõks on vastupidisel seisukohal. Ja see viibki vastasseisu teenuse pakkumise ja selle järelevalve osas täielikku ummikusse. «Selleks, et öelda, et õde ei tohi ilusüste teha peaks olema kuskil mingi õigusakt või kutse- või eriala nõue, mis ütleb, et ilusüste tohivad teha need ja need. Mitte kusagil sellist normi ei ole,» räägib jurist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui küsisime Terviseametilt, kas arst võib delegeerida Botoxi ja täitesüstide protseduuri õele, vastab ametnik, et arstlikku vastutust ei saa delegeerida. Kuid Allar Jõksil on teine arvamus. «See on iga organisatsiooni enda otsustada, et kuidas see arstiga konsulteerimine käib,» ütleb jurist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Plastikakirurgid arvavad, et arst peaks olema samas ruumis olemas. «Kui arst nüüd tahab, et seda keegi tema eest teeks, siis ta peab seal ninapidi juures olema ja vaatama mis juhtub,» räägib Olavi Vasar.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tuletame meelde Tartu ilukabineti õde. Terviseameti käsitluses rikub ta tegevusluba omamata nii Botoxit kui täitesüste tehes seadust. Seda põhjusel, et ta pole arst ja tal puudub tegevusluba. Botoxi süstimise puhul on asi selgepiirilisem. See on ravim ja selle süstimine on tervishoiuteenus. Täitesüstid ongi seega pigem hallis alas. Nagu juba öeldud, ei ole see ravim, vaid meditsiiniseade. Kas meditsiiniseade on samuti tervishoituteenus? Terviseamet hinnangul on, Jõksi hinnangul mitte. Siin võib seadust tõlgendada erinevalt. Ka enda kasuks</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Marju Karin: «Arvate, et musta turgu ei ole? See on tohutu, mis toimub»</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Ilusüstija Marju Karin arvab, et probleem pole selles, kes tervishoiutöötajatest võivad ilusüste teenust pakkuda, vaid selles, et seaduses on hallid alad, järelevalve on nõrk ning must turg areneb. Õe sõnul peaks tegelema hoopis Venemaalt tulnud arstidega, kes toovad kaasa kohvri oma ainetega. «Kuidas saab üks vene arst siin süstida ilma, et omab litsentsi, kuidas ta kirjutab välja botuliin toksiin? Aga minu juurde tuleb see naine ja ütleb, et talle tehti seal. Mis nüüd saab kui kulmud on alla vajunud? Ootab neli kuud ja tõusevad kulmud uuesti tagasi. Aga ma ei tea mida süstiti. Samamoodi on täitesüstidega. Ma ei saa teda aidata, sest ma ei tea kas üldse inimene oli arst, kas ta üldse on meedik - need on probleemid. Teine on Lasnamäe keldrites. Arvate, et musta turgu ei ole? See on tohutu, mis toimub,» arvab õde Marju Karin.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Täitesüstid on saadaval eraisikutele</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kust aga «musta turu» tegijad saavad süstimiseks vajalikke aineid? Internetist võib leida nii botuliini- kui ka täitesüste. Välisriigist Botoxi posti teel tellimine on keelatud, kuna see on ravimite kaugmüük. Eraisik ei tohi tellida täitesüste, kuna need on meditsiiniseadmed ning neid Terviseamet maale ei luba.  Eestis võib eraisik aga osta täitesüste levitajalt. Ühte sellisesse Tallinnas asuvasse kontorisse Radar läkski prooviostu tegema.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täitesüstide puhul müügipiirangut ei ole. Tootja eeldab, et seda kasutab meditsiinilise haridusega inimene. Tootja ei vastuta võimalike kõrvaltoime eest. Täitesüstide levitaja müüb meile ühe paki tootest. Nii tervishoiutöötaja tõendi, kui eriarsti tegevusloa esitamisest pole juttugi. Müüja isegi ei küsi, mis kliinikus ostja iluteenuseid osutab. Palume teha arvet eraisikule. «Ma saan teha küll,» nõustub täitesüsti müüja ning pakub ka võimalust maikuus koolitusele tulla. Seda viib läbi Ukrainast pärit arstiteaduste doktor, kes on juba Eestis koolitusi teinud. Tuleval koolitusel pakutakse nii teooriat kui praktikat. Teoorialoeng toimub ühe hotelli konverentsisaalis, aga praktika…«Aga praktika on juba siin,» nendib müüja. Ehk siis nahasüstide praktika toimub selles samas kabinetis. Teadmiseks - õppejõud Jelena ei ole isegi Eesti tervishoiutöötajate registris.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Edukas prooviost</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>56 eurot ja üks <em>filler</em> ongi Radari käes. Paki peal ning paberite sees ei ole eesti keeles sõnagi. «Siin on midagi inglise ja vene keeles olemas. Me ei hakanudki <em>filler</em>ite kirjeldust tõlkima. See on mõttetu,» selgitab meile täitesüsti müüja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõne päeva pärast helistas sama müüja mulle tagasi. Ostsime täitesüsti eraisikuna, mida tegelikult teha ei tohi. Sellepärast palus müüja nüüd tagantjärele see ost ikkagi firma arvele vormistada. «Meil pole õigust tooteid eraisikule müüma. Ma lihtsalt olin nii väsinud reedel ja kuidagi läks…,» vabandab täitesüsti müüja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kokkuvõtteks võib öelda, et hoolimata ilusüstide turu juriidilisest ummikseisust, kas süste võivad teha arstid või õed, on märksa suurem probleem olemasoleva regulatsiooni järelevalve. Terviseamet küll deklareerib, et ilusüste võivad teha ainult arstid ja selleks peab olemas olema ka tegevusluba. Kuid «Radar» tõestas, et reaalses elus jäävad piirangud paljuski vaid seaduse tekstidesse.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559649" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Valgete%20kitlite%20s%C3%B5da%20ilus%C3%BCstide%20p%C3%A4rast&url=https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559649" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Valgete%20kitlite%20s%C3%B5da%20ilus%C3%BCstide%20p%C3%A4rast&url=https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6559649" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Valgete kitlite sõda ilusüstide pärast&body=Tervitus,%20loe%20siit%3A%20https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast%3Futm_source%3Demail%26utm_content%3D6559649" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://radar.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://radar.postimees.ee/6559649/valgete-kitlite-soda-ilusustide-parast/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6559649" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6559649" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e03d47" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://radar.postimees.ee/term/8566/allar-joks">Allar Jõks</a></li><li><a class="article-terms__term" href="https://radar.postimees.ee/term/547025/marju-karin">Marju Karin</a></li><li><a class="article-terms__term" href="https://radar.postimees.ee/term/88946/peep-pree">Peep Pree</a></li><li><a class="article-terms__term" href="https://radar.postimees.ee/term/33315/terviseamet">terviseamet</a></li></ul></div></article><div class="root"><section class="structured-content"><div id="section-3693" data-section="3693" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e03d47;"><a href="https://radar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6559696/ettevotja-keith-siilatsi-kirev-elu-usa-s-festivalipettus-ja-voitlus-bolti-kaubamargi-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A__JXyX6RY_fKIKR9N4PYvoh6sg=/1000x435/filters:focal(627x205:1464x1079)/nginx/o/2019/04/02/11917091t1he2ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a></div><a href="https://radar.postimees.ee/6559696/ettevotja-keith-siilatsi-kirev-elu-usa-s-festivalipettus-ja-voitlus-bolti-kaubamargi-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja Keith Siilatsi kirev elu USA-s: festivalipettus ja võitlus Bolti kaubamärgi pärast </span></a><a href="https://radar.postimees.ee/6559696/ettevotja-keith-siilatsi-kirev-elu-usa-s-festivalipettus-ja-voitlus-bolti-kaubamargi-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://radar.postimees.ee/6559696/ettevotja-keith-siilatsi-kirev-elu-usa-s-festivalipettus-ja-voitlus-bolti-kaubamargi-parast" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/_3UdfnB8LrZ4iaYDoR8TU3xxk1I=/230x130/smart/nginx/o/2019/04/02/11919035t1h152d.jpg" srcset="//f8.pmo.ee/_3UdfnB8LrZ4iaYDoR8TU3xxk1I=/230x130/smart/nginx/o/2019/04/02/11919035t1h152d.jpg, //f8.pmo.ee/ulAwpTYrh0GA0loY2xzj27dTKIY=/460x260/smart/nginx/o/2019/04/02/11919035t1h152d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:52</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6550602/radar-tana-ilusustid-arimees-keith-siilats-ning-surrogaadilt-abi-saanud-pereisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Lcs7VueJixWZL3LCbti43yqPrGk=/324x185/filters:focal(1129x15:3324x2370)/nginx/o/2018/09/11/11407992t1he1cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6550602/radar-tana-ilusustid-arimees-keith-siilats-ning-surrogaadilt-abi-saanud-pereisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Radar» täna - ilusüstid, ärimees Keith Siilats ning surrogaadilt abi saanud pereisa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6550602/radar-tana-ilusustid-arimees-keith-siilats-ning-surrogaadilt-abi-saanud-pereisa/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Otsesaade kell 20:00</div></a><a href="https://tv.postimees.ee/6550602/radar-tana-ilusustid-arimees-keith-siilats-ning-surrogaadilt-abi-saanud-pereisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6559667/surrogaadi-abil-lapse-saanud-isa-mis-see-kellegi-asi-on-kus-laps-sundinud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZuMwDieHvfjR2PVDSawbt_wSfKs=/324x185/smart/nginx/o/2019/04/02/11916961t1h1c0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://radar.postimees.ee/6559667/surrogaadi-abil-lapse-saanud-isa-mis-see-kellegi-asi-on-kus-laps-sundinud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surrogaadi abil lapse saanud isa: «Mis see kellegi asi on, kus laps sündinud on?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6559667/surrogaadi-abil-lapse-saanud-isa-mis-see-kellegi-asi-on-kus-laps-sundinud-on/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Järelvaadatav!</div></a><a href="https://radar.postimees.ee/6559667/surrogaadi-abil-lapse-saanud-isa-mis-see-kellegi-asi-on-kus-laps-sundinud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6553382/eesti-paari-meeleheitlik-samm-meie-ainus-voimalus-laps-saada-on-ukraina-surrogaadilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uOjAFWuW5pOflOJY4gL5tubVtRA=/324x185/smart/nginx/o/2019/03/25/11895175t1h59b6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>371</span></div></div><a href="https://radar.postimees.ee/6553382/eesti-paari-meeleheitlik-samm-meie-ainus-voimalus-laps-saada-on-ukraina-surrogaadilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti paari meeleheitlik samm: «Meie ainus võimalus laps saada on Ukraina surrogaadilt» <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6553382/eesti-paari-meeleheitlik-samm-meie-ainus-voimalus-laps-saada-on-ukraina-surrogaadilt/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Vaata videost, mida noored lapse saamiseks tegema peavad!</div></a><a href="https://radar.postimees.ee/6553382/eesti-paari-meeleheitlik-samm-meie-ainus-voimalus-laps-saada-on-ukraina-surrogaadilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ok7exodip5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6545093/tana-radaris-evelin-ilves-suundub-poliitikasse-surrogaadi-abil-lapsevanemaks-ja-ealine-diskrimineerimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M4yT2lQgMTKarB7B-3jGe3NlyaI=/1000x435/filters:focal(1129x15:3324x2370)/nginx/o/2018/09/11/11407992t1he1cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6545093/tana-radaris-evelin-ilves-suundub-poliitikasse-surrogaadi-abil-lapsevanemaks-ja-ealine-diskrimineerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna «Radaris»: Evelin Ilves suundub poliitikasse, surrogaadi abil lapsevanemaks ja ealine diskrimineerimine! </span></a><a href="https://tv.postimees.ee/6545093/tana-radaris-evelin-ilves-suundub-poliitikasse-surrogaadi-abil-lapsevanemaks-ja-ealine-diskrimineerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tv.postimees.ee/6545093/tana-radaris-evelin-ilves-suundub-poliitikasse-surrogaadi-abil-lapsevanemaks-ja-ealine-diskrimineerimine" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/WCgp9QX3HJaNFELfQchmX-LfAt4=/230x130/filters:focal(15x530:1756x930)/nginx/o/2019/01/22/11732647t1h01e7.png" srcset="//f12.pmo.ee/WCgp9QX3HJaNFELfQchmX-LfAt4=/230x130/filters:focal(15x530:1756x930)/nginx/o/2019/01/22/11732647t1h01e7.png, //f12.pmo.ee/bo7IgD3b3YcpWVoy5fTMK9Ry5iU=/460x260/filters:focal(15x530:1756x930)/nginx/o/2019/01/22/11732647t1h01e7.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46:39</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6553438/evelin-ilves-radaris-ma-ei-teinud-otsust-mis-oleks-mulle-kasulik-diil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3bk0xV2Gz3utQATrATpAAZp7PEU=/335x190/filters:focal(693x188:1334x399)/nginx/o/2019/03/25/11895336t1h3ef8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://radar.postimees.ee/6553438/evelin-ilves-radaris-ma-ei-teinud-otsust-mis-oleks-mulle-kasulik-diil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelin Ilves «Radaris»: Ma ei teinud otsust, mis oleks mulle kasulik diil</span><div class="list-article__additional-headline">Täiendatud 20:40!</div></a><a href="https://radar.postimees.ee/6553438/evelin-ilves-radaris-ma-ei-teinud-otsust-mis-oleks-mulle-kasulik-diil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6553386/naine-kaebab-tartu-linnavalitsuse-vanuselise-diskrimineerimise-parast-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q5tgjzV4av7pFRop6ko-Jboo0zw=/335x190/smart/nginx/o/2019/03/25/11895232t1h6010.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>526</span></div></div><a href="https://radar.postimees.ee/6553386/naine-kaebab-tartu-linnavalitsuse-vanuselise-diskrimineerimise-parast-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine kaebab Tartu linnavalitsuse vanuselise diskrimineerimise pärast kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6553386/naine-kaebab-tartu-linnavalitsuse-vanuselise-diskrimineerimise-parast-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud 20:47</div></a><a href="https://radar.postimees.ee/6553386/naine-kaebab-tartu-linnavalitsuse-vanuselise-diskrimineerimise-parast-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6548262/liberaalide-ootamatu-sober-yana-toom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_AENyt_3MJA_dAJpcsyDrc88ID8=/685x350/filters:focal(172x554:384x839)/nginx/o/2018/08/17/11251545t1hfd67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://radar.postimees.ee/6548262/liberaalide-ootamatu-sober-yana-toom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liberaalide ootamatu sõber - Yana Toom <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6548262/liberaalide-ootamatu-sober-yana-toom/comments" class="list-article__comment section-font-color" itemprop="url">(155)</span></span><div class="list-article__additional-headline">Vaata järele!</div></a><a href="https://radar.postimees.ee/6548262/liberaalide-ootamatu-sober-yana-toom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6548799/pilliroost-sai-relv-voitluses-globaalse-plastireostuse-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MG2Z6A7PjPsNZzAcYNbCi290dxA=/335x190/smart/nginx/o/2018/09/16/11423146t1h5642.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>815</span></div></div><a href="https://radar.postimees.ee/6548799/pilliroost-sai-relv-voitluses-globaalse-plastireostuse-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilliroost sai relv võitluses globaalse plastireostuse vastu</span><div class="list-article__additional-headline">Järelvaadatav!</div></a><a href="https://radar.postimees.ee/6548799/pilliroost-sai-relv-voitluses-globaalse-plastireostuse-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6539742/radar-tana-yana-toom-sooline-palgalohe-spordis-ning-uudne-pillirookors" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GT2NgXk7NaivdI4YOqr9-dPuClo=/335x190/smart/nginx/o/2019/02/04/11765586t1h39b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6539742/radar-tana-yana-toom-sooline-palgalohe-spordis-ning-uudne-pillirookors" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Radar täna: Yana Toom, sooline palgalõhe spordis ning uudne pillirookõrs </span></a><a href="https://tv.postimees.ee/6539742/radar-tana-yana-toom-sooline-palgalohe-spordis-ning-uudne-pillirookors" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6548315/naiste-spordi-noiaring" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gDi0yto_p72jbQMfO4dqRdXrRSY=/685x350/smart/nginx/o/2019/03/19/11878810t1hbfdf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://radar.postimees.ee/6548315/naiste-spordi-noiaring" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiste spordi nõiaring </span></a><a href="https://radar.postimees.ee/6548315/naiste-spordi-noiaring" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hronuwxt7z" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9l0q18qh63" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4AzdgsWa4c1fElJQ7dKYdDUisCU=/324x222/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e03d47" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560160/jaaganti-poliitikaradar-ministriportfellide-keeruline-pusle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ClaS660q05dXSCPDCLXcLVMDiHg=/1000x435/smart/nginx/o/2019/04/02/11918821t1h0f7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://poliitika.postimees.ee/6560160/jaaganti-poliitikaradar-ministriportfellide-keeruline-pusle" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti poliitikaradar: ministriportfellide keeruline pusle <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560160/jaaganti-poliitikaradar-ministriportfellide-keeruline-pusle/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6560160/jaaganti-poliitikaradar-ministriportfellide-keeruline-pusle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559421/otse-kaia-kanepi-kohtub-charlestoni-wta-turniiri-avaringis-noore-venelannaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6XNfsMB4DjcIGV64V9gW7L42m-M=/335x190/smart/nginx/o/2019/04/02/11916476t1hfb73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6559421/otse-kaia-kanepi-kohtub-charlestoni-wta-turniiri-avaringis-noore-venelannaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse: Kaia Kanepi kohtub Charlestoni WTA-turniiri avaringis noore venelannaga </span></a><a href="https://sport.postimees.ee/6559421/otse-kaia-kanepi-kohtub-charlestoni-wta-turniiri-avaringis-noore-venelannaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6559667/surrogaadi-abil-lapse-saanud-isa-mis-see-kellegi-asi-on-kus-laps-sundinud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bx3a0q_CXPltlDnSan8kOiX9VOA=/335x190/smart/nginx/o/2019/04/02/11916961t1h1c0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://radar.postimees.ee/6559667/surrogaadi-abil-lapse-saanud-isa-mis-see-kellegi-asi-on-kus-laps-sundinud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surrogaadi abil lapse saanud isa: «Mis see kellegi asi on, kus laps sündinud on?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6559667/surrogaadi-abil-lapse-saanud-isa-mis-see-kellegi-asi-on-kus-laps-sundinud-on/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Järelvaadatav!</div></a><a href="https://radar.postimees.ee/6559667/surrogaadi-abil-lapse-saanud-isa-mis-see-kellegi-asi-on-kus-laps-sundinud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560259/eile-ohtul-tallinnas-autolt-loogi-saanud-naine-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ws7UvBK33spNRLAM2vhOrybPFxU=/685x350/smart/nginx/o/2019/04/02/11917444t1h0f34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.postimees.ee/6560259/eile-ohtul-tallinnas-autolt-loogi-saanud-naine-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eile õhtul Tallinnas autolt löögi saanud naine suri </span></a><a href="https://www.postimees.ee/6560259/eile-ohtul-tallinnas-autolt-loogi-saanud-naine-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vft6QsaNr9e9OXdXH3COXTnn_Uk=/335x190/filters:focal(1851x336:2546x1035)/nginx/o/2019/04/02/11918673t1hf852.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiameti sobingumeister pika paturegistriga kohtu ees </span></a><a href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559287/otsepilt-kas-hooaja-suurima-voidu-saanud-klavanita-cagliari-suudab-ronaldota-juventust-ullatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jJYam0R5s4q2W2I5QtXe5LQFwM0=/335x190/smart/nginx/o/2019/04/02/11916578t1hceb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6559287/otsepilt-kas-hooaja-suurima-voidu-saanud-klavanita-cagliari-suudab-ronaldota-juventust-ullatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna otsepilt: kas hooaja suurima võidu saanud Klavanita Cagliari suudab Ronaldota Juventust üllatada? </span></a><a href="https://sport.postimees.ee/6559287/otsepilt-kas-hooaja-suurima-voidu-saanud-klavanita-cagliari-suudab-ronaldota-juventust-ullatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ks_q47ajnmI42bE2IWDs31AcHFc=/685x350/smart/nginx/o/2019/03/24/11893146t1h6428.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kai Part: Eesti abordinäitajad on Põhjamaade tasemel </span></a><a href="https://arvamus.postimees.ee/6559865/kai-part-eesti-abordinaitajad-on-pohjamaade-tasemel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560163/raport-kas-kodanikupalk-muutis-soomlased-mugavaks-ja-passiivseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P8dvQiQyDywOhKs3KZLicOFP724=/335x190/smart/nginx/o/2019/04/02/11918822t1h2cc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6560163/raport-kas-kodanikupalk-muutis-soomlased-mugavaks-ja-passiivseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raport: kas kodanikupalk muutis soomlased mugavaks ja passiivseks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6560163/raport-kas-kodanikupalk-muutis-soomlased-mugavaks-ja-passiivseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6560163/raport-kas-kodanikupalk-muutis-soomlased-mugavaks-ja-passiivseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560108/keskerakond-isamaa-ja-ekre-esitlevad-laupaeval-koalitsioonilepet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vKYtjOyuJAPgdOibTfoDXBQAdxc=/335x190/smart/nginx/o/2019/03/20/11881131t1h1331.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>578</span></div></div><a href="https://www.postimees.ee/6560108/keskerakond-isamaa-ja-ekre-esitlevad-laupaeval-koalitsioonilepet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond, Isamaa ja EKRE esitlevad laupäeval koalitsioonilepet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560108/keskerakond-isamaa-ja-ekre-esitlevad-laupaeval-koalitsioonilepet/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6560108/keskerakond-isamaa-ja-ekre-esitlevad-laupaeval-koalitsioonilepet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6560207/norra-suusataja-annab-tuld-fisi-pihta-meid-lausa-sunnitakse-astmahaigeteks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ghBUz-QoFBTp4YKS7CJimra0P9o=/685x350/filters:focal(1013x129:2747x2292)/nginx/o/2019/04/02/11918907t1hc9dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sport.postimees.ee/6560207/norra-suusataja-annab-tuld-fisi-pihta-meid-lausa-sunnitakse-astmahaigeteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra suusataja annab tuld FISi pihta: meid lausa sunnitakse astmahaigeteks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6560207/norra-suusataja-annab-tuld-fisi-pihta-meid-lausa-sunnitakse-astmahaigeteks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6560207/norra-suusataja-annab-tuld-fisi-pihta-meid-lausa-sunnitakse-astmahaigeteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jZCm-AI1JVwCVHg0FeqmHK9549I=/335x190/smart/nginx/o/2015/01/07/3662081t1h341b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Panga bürokraatia ajas väikeettevõtja vihale: no mida paganat, on meil e-riik või mitte? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6560042/teadusmeedia-kihab-kas-10-aprillil-avaldatakse-toesti-esimene-foto-mustast-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/81A4zZDthP4_1dkv-8ZL4Cq6uOc=/335x190/smart/nginx/o/2019/04/02/11918324t1hfd80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/6560042/teadusmeedia-kihab-kas-10-aprillil-avaldatakse-toesti-esimene-foto-mustast-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadusmeedia kihab: kas 10. aprillil avaldatakse tõesti esimene foto mustast august? </span></a><a href="https://heureka.postimees.ee/6560042/teadusmeedia-kihab-kas-10-aprillil-avaldatakse-toesti-esimene-foto-mustast-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9c81rp90ny" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-516x8ewa8b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559322/rail-balticu-soolole-ulemistel-tommati-pidurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B2H9aXW-nbYcbCwJTeHA7jpKQ1M=/1000x435/smart/nginx/o/2019/04/01/11915666t1h1e2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://majandus24.postimees.ee/6559322/rail-balticu-soolole-ulemistel-tommati-pidurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rail Balticu soolole Ülemistel tõmmati pidurit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6559322/rail-balticu-soolole-ulemistel-tommati-pidurit/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6559322/rail-balticu-soolole-ulemistel-tommati-pidurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6559727/metsik-hinnatous-kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/isitwXT0R0pj0NFnQMKaDQJYghk=/335x190/smart/nginx/o/2019/04/02/11917271t1h348b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://tarbija24.postimees.ee/6559727/metsik-hinnatous-kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsik hinnatõus: kütuse kallinemine maailmaturul jõudis Eesti tanklatesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6559727/metsik-hinnatous-kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse/comments" class="list-article__comment section-font-color" itemprop="url">(33)</span></span><div class="list-article__additional-headline">Tabel ja galerii!</div></a><a href="https://tarbija24.postimees.ee/6559727/metsik-hinnatous-kutuse-kallinemine-maailmaturul-joudis-eesti-tanklatesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559295/andres-kuusk-mart-luik-mis-sul-arus-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Zg6HSoteveCf5myMlUV-4ywTKho=/335x190/smart/nginx/o/2019/04/01/11915470t1habff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>930</span></div></div><a href="https://www.postimees.ee/6559295/andres-kuusk-mart-luik-mis-sul-arus-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Kuusk: Mart Luik, mis sul arus on? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6559295/andres-kuusk-mart-luik-mis-sul-arus-on/comments" class="list-article__comment section-font-color" itemprop="url">(37)</span></span><div class="list-article__additional-headline">«Mingit tsensuuri Eestis ei ole, ei tule ja ei hakka kunagi tulema. Unustage ära.»</div></a><a href="https://www.postimees.ee/6559295/andres-kuusk-mart-luik-mis-sul-arus-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559221/nuud-on-teada-miks-lady-gaga-kihluse-pikaaegse-kallimaga-lopetas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kYBvdyvOYV9tqZZehwJU-78RsHo=/685x350/filters:focal(652x590:2417x1641)/nginx/o/2019/04/01/11915380t1ha69f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6559221/nuud-on-teada-miks-lady-gaga-kihluse-pikaaegse-kallimaga-lopetas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nüüd on teada, miks Lady Gaga kihluse pikaaegse kallimaga lõpetas </span></a><a href="https://elu24.postimees.ee/6559221/nuud-on-teada-miks-lady-gaga-kihluse-pikaaegse-kallimaga-lopetas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6559521/tapmiskatses-suudistatav-sarimorvar-ustimenko-ja-tema-kaasosaline-korraldasid-kohtusaalis-paraja-etenduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EIjGqcx_Jf8MrG2ZXzxu1GVOD-A=/335x190/smart/nginx/o/2019/04/01/11914247t1h57ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://tartu.postimees.ee/6559521/tapmiskatses-suudistatav-sarimorvar-ustimenko-ja-tema-kaasosaline-korraldasid-kohtusaalis-paraja-etenduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapmiskatses süüdistatav sarimõrvar Ustimenko ja tema kaasosaline korraldasid kohtusaalis paraja etenduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6559521/tapmiskatses-suudistatav-sarimorvar-ustimenko-ja-tema-kaasosaline-korraldasid-kohtusaalis-paraja-etenduse/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud Ustimenko varasem paturegister ja Tartu vanglas toime pandud kuritegude kirjeldused</div></a><a href="https://tartu.postimees.ee/6559521/tapmiskatses-suudistatav-sarimorvar-ustimenko-ja-tema-kaasosaline-korraldasid-kohtusaalis-paraja-etenduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/njBz9zH7SyHs2w-OgfpgnPMt-mI=/335x190/smart/nginx/o/2019/04/01/11915706t1h7f62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlastele avanes pilt dinosauruste viimsest päevast <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6559328/teadlastele-avanes-pilt-dinosauruste-viimsest-paevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6559185/vilja-kiisler-ratas-valetas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JohgsNGhI66IeHCxPV2dn4KeCkI=/685x350/filters:focal(998x753:1013x768)/nginx/o/2019/04/01/11915224t1h9458.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>909</span></div></div><a href="https://arvamus.postimees.ee/6559185/vilja-kiisler-ratas-valetas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: Ratas valetas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6559185/vilja-kiisler-ratas-valetas/comments" class="list-article__comment section-font-color" itemprop="url">(56) </span></span></a><a href="https://arvamus.postimees.ee/6559185/vilja-kiisler-ratas-valetas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6558917/nuud-siis-teame-liis-lassi-abikaasa-on-lopuks-ometi-avalikkuse-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FtOArw2oA6GICw3M-A6r5D2wwd8=/335x190/filters:focal(207x474:235x519)/nginx/o/2019/04/01/11914389t1h62ac.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6558917/nuud-siis-teame-liis-lassi-abikaasa-on-lopuks-ometi-avalikkuse-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nüüd siis teame: Liis Lassi abikaasa on lõpuks ometi avalikkuse ees! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6558917/nuud-siis-teame-liis-lassi-abikaasa-on-lopuks-ometi-avalikkuse-ees/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6558917/nuud-siis-teame-liis-lassi-abikaasa-on-lopuks-ometi-avalikkuse-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559804/president-kersti-kaljulaid-taotleb-kohtumist-vladimir-putiniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k_ZwFFkDkPidk3VqJck1rY_Zw5A=/335x190/filters:focal(1418x125:2525x1129)/nginx/o/2019/03/06/11847281t1h04a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://www.postimees.ee/6559804/president-kersti-kaljulaid-taotleb-kohtumist-vladimir-putiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kersti Kaljulaid taotleb kohtumist Vladimir Putiniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6559804/president-kersti-kaljulaid-taotleb-kohtumist-vladimir-putiniga/comments" class="list-article__comment section-font-color" itemprop="url">(96) </span></span></a><a href="https://www.postimees.ee/6559804/president-kersti-kaljulaid-taotleb-kohtumist-vladimir-putiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6558602/efta-blogi-parim-film-on-seltsimees-laps-galaohtut-jaavad-ilmestama-poliitilised-sonavotud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vWWfUtpbNjAoBj5pxjA5-P9cE1k=/685x350/filters:focal(1952x962:2724x1571)/nginx/o/2019/04/02/11916359t1h25a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">243 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://kinoportaal.postimees.ee/6558602/efta-blogi-parim-film-on-seltsimees-laps-galaohtut-jaavad-ilmestama-poliitilised-sonavotud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EFTA BLOGI: Parim film on «Seltsimees laps», galaõhtut jäävad ilmestama poliitilised sõnavõtud <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6558602/efta-blogi-parim-film-on-seltsimees-laps-galaohtut-jaavad-ilmestama-poliitilised-sonavotud/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://kinoportaal.postimees.ee/6558602/efta-blogi-parim-film-on-seltsimees-laps-galaohtut-jaavad-ilmestama-poliitilised-sonavotud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6559546/kuidas-uus-bensiin-muruniidukite-voi-muu-aiatehnikaga-sobib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uTkKKd71pp9kCRxevWyEp5FbIsc=/335x190/smart/nginx/o/2019/04/02/11916683t1hf0cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tarbija24.postimees.ee/6559546/kuidas-uus-bensiin-muruniidukite-voi-muu-aiatehnikaga-sobib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas uus bensiin muruniidukite või muu aiatehnikaga sobib? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6559546/kuidas-uus-bensiin-muruniidukite-voi-muu-aiatehnikaga-sobib/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6559546/kuidas-uus-bensiin-muruniidukite-voi-muu-aiatehnikaga-sobib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559793/tallinnas-elav-vormelilegend-ennustab-tanakule-ja-vipsile-suurt-tulevikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xlHmVy1K3Jc4Hj3xjUhxbinF4oc=/335x190/filters:focal(2362x838:4503x3609)/nginx/o/2019/04/02/11917482t1h5f6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://sport.postimees.ee/6559793/tallinnas-elav-vormelilegend-ennustab-tanakule-ja-vipsile-suurt-tulevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas elav vormelilegend ennustab Tänakule ja Vipsile suurt tulevikku</span><div class="list-article__additional-headline">«Eesti kerkib motospordimaailmas väga kõrgele»</div></a><a href="https://sport.postimees.ee/6559793/tallinnas-elav-vormelilegend-ennustab-tanakule-ja-vipsile-suurt-tulevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p7r6og8q6r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mlt26aaj42" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6559534/vaata-graafikuid-ekrele-tulud-maksumaksjatelt-kasvavad-enam-kui-pool-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UznUmwZMHLxZWMDamWPDTV9dl0k=/335x190/smart/nginx/o/2019/02/25/11824488t1he43a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6559534/vaata-graafikuid-ekrele-tulud-maksumaksjatelt-kasvavad-enam-kui-pool-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata graafikuid: EKREle tulud maksumaksjatelt kasvavad enam kui pool miljonit eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6559534/vaata-graafikuid-ekrele-tulud-maksumaksjatelt-kasvavad-enam-kui-pool-miljonit-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://tehnika.postimees.ee/6559534/vaata-graafikuid-ekrele-tulud-maksumaksjatelt-kasvavad-enam-kui-pool-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559927/hiina-lasteaiakasvataja-murgitas-ruhmataie-lapsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EHp4wlkpQDWEppt8dWvBPvGAtB8=/335x190/filters:focal(121x478:865x1219)/nginx/o/2019/04/02/11917886t1h8cd6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://www.postimees.ee/6559927/hiina-lasteaiakasvataja-murgitas-ruhmataie-lapsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina lasteaiakasvataja mürgitas rühmatäie lapsi </span></a><a href="https://www.postimees.ee/6559927/hiina-lasteaiakasvataja-murgitas-ruhmataie-lapsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-ei-saagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/udUZWnRjJht5IJI4AW4ZPvsMF7k=/685x350/smart/nginx/o/2011/02/10/513874t1hc8bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-ei-saagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugejakiri: ega teisest sambast pensionit põhimõtteliselt ei saagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-ei-saagi/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6559949/lugejakiri-ega-teisest-sambast-pensionit-pohimotteliselt-ei-saagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559267/evans-ja-meeke-tahavad-autoralli-mm-sarjas-tehnoloogilist-uuendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gkXyJrQNL3ul4yan6EhRQiZQZ3U=/335x190/filters:focal(1728x372:3877x2942)/nginx/o/2019/04/01/11915468t1h7e7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6559267/evans-ja-meeke-tahavad-autoralli-mm-sarjas-tehnoloogilist-uuendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evans ja Meeke tahavad autoralli MM-sarjas tehnoloogilist uuendust</span><div class="list-article__additional-headline">FIA rallidirektor: see on meil tegevusplaanis</div></a><a href="https://sport.postimees.ee/6559267/evans-ja-meeke-tahavad-autoralli-mm-sarjas-tehnoloogilist-uuendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6559325/parlamendivalimiste-hoog-toukab-brusselisse-oravaid-ja-ekret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vhsVqm5ECj3JYBVSRvtnNqK1SE8=/335x190/filters:focal(573x13:1699x1060)/nginx/o/2019/04/01/11915678t1hc86e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://poliitika.postimees.ee/6559325/parlamendivalimiste-hoog-toukab-brusselisse-oravaid-ja-ekret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parlamendivalimiste hoog tõukab Brüsselisse oravaid ja EKREt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6559325/parlamendivalimiste-hoog-toukab-brusselisse-oravaid-ja-ekret/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://poliitika.postimees.ee/6559325/parlamendivalimiste-hoog-toukab-brusselisse-oravaid-ja-ekret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6558925/uuest-valitsusest-kaoks-toenaoliselt-kolm-ministrikohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CBPkTL6gSjM_1COkT3eXLrUmZOc=/685x350/filters:focal(765x689:4057x3353)/nginx/o/2019/03/15/11869740t1h1d1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>263</span></div></div><a href="https://www.postimees.ee/6558925/uuest-valitsusest-kaoks-toenaoliselt-kolm-ministrikohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuest valitsusest kaoks tõenäoliselt kolm ministrikohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6558925/uuest-valitsusest-kaoks-toenaoliselt-kolm-ministrikohta/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://www.postimees.ee/6558925/uuest-valitsusest-kaoks-toenaoliselt-kolm-ministrikohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6559260/puukentsefaliit-niitis-jalust-olin-taitsa-laip" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G_RaDEoxxe-dtn9dkMYdtGcbngc=/335x190/smart/nginx/o/2019/04/01/11915428t1heaba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tervis.postimees.ee/6559260/puukentsefaliit-niitis-jalust-olin-taitsa-laip" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puukentsefaliit niitis jalust: olin täitsa laip </span></a><a href="https://tervis.postimees.ee/6559260/puukentsefaliit-niitis-jalust-olin-taitsa-laip" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6559687/suvehooajaks-lisandub-tallinna-lennujaama-lennugraafikusse-11-uut-sihtkohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2FGKbsWxGmgz175jK9ZlKeMLam4=/335x190/smart/nginx/o/2019/04/02/11917077t1hcf4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://tarbija24.postimees.ee/6559687/suvehooajaks-lisandub-tallinna-lennujaama-lennugraafikusse-11-uut-sihtkohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvehooajaks lisandub Tallinna Lennujaama lennugraafikusse 11 uut sihtkohta </span></a><a href="https://tarbija24.postimees.ee/6559687/suvehooajaks-lisandub-tallinna-lennujaama-lennugraafikusse-11-uut-sihtkohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559401/vaata-milline-on-maailma-koige-kasumlikum-ettevote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xcpJ_Yx3Q_c2IEpZPB1RnlCQjIc=/685x350/smart/nginx/o/2019/04/02/11916467t1h8d15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://majandus24.postimees.ee/6559401/vaata-milline-on-maailma-koige-kasumlikum-ettevote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, milline on maailma kõige kasumlikum ettevõte </span></a><a href="https://majandus24.postimees.ee/6559401/vaata-milline-on-maailma-koige-kasumlikum-ettevote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6559483/galerii-efta-d-kaes-vaata-mis-toimus-auhinnagala-jarelpeol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8SMt5EkKt5GIh5eWsyECj_mPdbU=/335x190/smart/nginx/o/2019/04/02/11916376t1h8c1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6559483/galerii-efta-d-kaes-vaata-mis-toimus-auhinnagala-jarelpeol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: EFTA-d käes! Vaata, mis toimus auhinnagala järelpeol </span></a><a href="https://kinoportaal.postimees.ee/6559483/galerii-efta-d-kaes-vaata-mis-toimus-auhinnagala-jarelpeol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559309/taani-uputab-gaasitoru-projekti-burokraatiasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/81JOrjstMkAX3JJ6sIsAgsshNq4=/335x190/smart/nginx/o/2019/04/01/11915637t1h78f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6559309/taani-uputab-gaasitoru-projekti-burokraatiasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani uputab gaasitoru projekti bürokraatiasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6559309/taani-uputab-gaasitoru-projekti-burokraatiasse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6559309/taani-uputab-gaasitoru-projekti-burokraatiasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y773gxf1gf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2qs7n5dup2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6559077/mehed-sekkusid-oppesoidult-mobiilivarga-peatamisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uW3X-zxjjSacLTBfQEpi5ICNiEc=/335x190/smart/nginx/o/2019/03/28/11902083t1h6350.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://jarvateataja.postimees.ee/6559077/mehed-sekkusid-oppesoidult-mobiilivarga-peatamisse" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Mehed sekkusid õppesõidult mobiilivarga peatamisse </span></a><a href="https://jarvateataja.postimees.ee/6559077/mehed-sekkusid-oppesoidult-mobiilivarga-peatamisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6559657/postimehe-lugeja-mitte-ukski-neist-naistest-ei-tahtnud-aborti-teha-ka-mina-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AEudMeb0k3iTBEosclzd2gGK6zU=/335x190/smart/nginx/o/2019/04/02/11917081t1h8d3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://arvamus.postimees.ee/6559657/postimehe-lugeja-mitte-ukski-neist-naistest-ei-tahtnud-aborti-teha-ka-mina-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe lugeja: mitte ükski neist naistest ei tahtnud aborti teha, ka mina mitte <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6559657/postimehe-lugeja-mitte-ukski-neist-naistest-ei-tahtnud-aborti-teha-ka-mina-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6559657/postimehe-lugeja-mitte-ukski-neist-naistest-ei-tahtnud-aborti-teha-ka-mina-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6559112/sarav-galerii-vaata-milline-kaunis-seltskond-saabus-efta-gala-punasele-vaibale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-Ud9JYD1Vyn_Sgb74veirEmB9vM=/685x350/filters:focal(1992x271:3379x1378)/nginx/o/2019/04/02/11916123t1h31e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">151 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6559112/sarav-galerii-vaata-milline-kaunis-seltskond-saabus-efta-gala-punasele-vaibale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Särav galerii: Vaata, milline kaunis seltskond saabus EFTA gala punasele vaibale </span></a><a href="https://kinoportaal.postimees.ee/6559112/sarav-galerii-vaata-milline-kaunis-seltskond-saabus-efta-gala-punasele-vaibale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559441/sunne-valtri-raakis-avameelselt-patuse-poole-laialiminekust-eks-ma-ikka-natuke-endale-valetasin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-wMj4cSV7HEEwYLx_urWC3ZRbpg=/335x190/smart/nginx/o/2019/04/02/11916454t1h3af5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6559441/sunne-valtri-raakis-avameelselt-patuse-poole-laialiminekust-eks-ma-ikka-natuke-endale-valetasin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sünne Valtri rääkis avameelselt Patuse Poole laialiminekust: eks ma ikka natuke endale valetasin </span></a><a href="https://elu24.postimees.ee/6559441/sunne-valtri-raakis-avameelselt-patuse-poole-laialiminekust-eks-ma-ikka-natuke-endale-valetasin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559432/hyundai-wrc-tiimi-boss-raakis-avameelselt-taevast-kukkunud-rallivoidust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FgeY4k8tq4A2EsziA31qDLA8ThU=/335x190/filters:focal(1646x208:2796x1177)/nginx/o/2019/03/31/11912534t1hca50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6559432/hyundai-wrc-tiimi-boss-raakis-avameelselt-taevast-kukkunud-rallivoidust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai WRC-tiimi boss rääkis avameelselt taevast kukkunud rallivõidust </span></a><a href="https://sport.postimees.ee/6559432/hyundai-wrc-tiimi-boss-raakis-avameelselt-taevast-kukkunud-rallivoidust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6558951/mamma-mia-tanja-mihhailova-saare-instapilt-loob-pulsi-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u3AB0365o-HmloHt4O1cOeYyKWE=/685x350/filters:focal(282x255:521x543)/nginx/o/2017/11/03/7278709t1hf546.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://elu24.postimees.ee/6558951/mamma-mia-tanja-mihhailova-saare-instapilt-loob-pulsi-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mamma mia! Tanja Mihhailova-Saare instapilt lööb pulsi lakke </span></a><a href="https://elu24.postimees.ee/6558951/mamma-mia-tanja-mihhailova-saare-instapilt-loob-pulsi-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560097/soprade-aprillinalja-ohvriks-langenud-tallinlane-kutsus-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LjiAaekVhGDnkJ-BD2fWsWQsY_c=/335x190/filters:focal(1742x853:6364x5641)/nginx/o/2019/04/02/11918699t1h9cf4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://www.postimees.ee/6560097/soprade-aprillinalja-ohvriks-langenud-tallinlane-kutsus-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõprade aprillinalja ohvriks langenud tallinlane kutsus politsei </span></a><a href="https://www.postimees.ee/6560097/soprade-aprillinalja-ohvriks-langenud-tallinlane-kutsus-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559557/leedu-salaagent-henrikas-paljastas-eestlaste-ulatusliku-narkoari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JPe3H7NXGPK6jCTUfvqX8pAX500=/335x190/smart/nginx/o/2019/04/02/11916719t1h18be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6559557/leedu-salaagent-henrikas-paljastas-eestlaste-ulatusliku-narkoari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedu salaagent «Henrikas» paljastas eestlaste ulatusliku narkoäri </span></a><a href="https://www.postimees.ee/6559557/leedu-salaagent-henrikas-paljastas-eestlaste-ulatusliku-narkoari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6558359/mis-autoga-soidab-ekrelane-jaak-madison" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y0YVD0d-ieB3kwx44Yj4c8_wSt0=/685x350/filters:focal(1166x466:1513x852)/nginx/o/2019/03/31/11912356t1he4a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>294</span></div></div><a href="https://kuuuurija.postimees.ee/6558359/mis-autoga-soidab-ekrelane-jaak-madison" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis autoga sõidab EKRElane Jaak Madison? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6558359/mis-autoga-soidab-ekrelane-jaak-madison/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://kuuuurija.postimees.ee/6558359/mis-autoga-soidab-ekrelane-jaak-madison" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559617/koik-letti-instakaunitar-demi-rose-valgutas-nii-rinnapartiid-kui-pepsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1HdkjdoJ3tPRGOf_XNyT25fTmUA=/335x190/filters:focal(736x696:861x815)/nginx/o/2019/04/02/11916865t1h6ae5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6559617/koik-letti-instakaunitar-demi-rose-valgutas-nii-rinnapartiid-kui-pepsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõik letti! Instakaunitar Demi Rose välgutas nii rinnapartiid kui pepsi </span></a><a href="https://elu24.postimees.ee/6559617/koik-letti-instakaunitar-demi-rose-valgutas-nii-rinnapartiid-kui-pepsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6557788/tallinnas-saab-alkoholi-ka-oositi-kaasa-osta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YBRMM8uYH_D_JKAfaKv7JP1MyBs=/335x190/smart/nginx/o/2019/03/30/11908827t1h0e68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://kuuuurija.postimees.ee/6557788/tallinnas-saab-alkoholi-ka-oositi-kaasa-osta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas saab alkoholi ka öösiti kaasa osta <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6557788/tallinnas-saab-alkoholi-ka-oositi-kaasa-osta/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kuuuurija.postimees.ee/6557788/tallinnas-saab-alkoholi-ka-oositi-kaasa-osta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6u50srz047" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-29hnhy7j7w" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6558935/ralliekspert-vastab-milline-oleks-voimalik-lahendus-toyota-veljeprobleemile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9963F19xd1rEviXBzZ_gMcFXQGA=/335x190/filters:focal(1684x1604:4693x3453)/nginx/o/2019/03/31/11912572t1h409c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6558935/ralliekspert-vastab-milline-oleks-voimalik-lahendus-toyota-veljeprobleemile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralliekspert vastab: milline oleks võimalik lahendus Toyota veljeprobleemile? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6558935/ralliekspert-vastab-milline-oleks-voimalik-lahendus-toyota-veljeprobleemile/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Vaata videot</div></a><a href="https://sport.postimees.ee/6558935/ralliekspert-vastab-milline-oleks-voimalik-lahendus-toyota-veljeprobleemile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559379/briti-parlament-haaletas-maha-koik-haaletusele-pandud-brexiti-plaanid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9R8MoZzCF5ntGyqhwl1Asg0foxc=/335x190/smart/nginx/o/2019/03/27/11901028t1h67dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6559379/briti-parlament-haaletas-maha-koik-haaletusele-pandud-brexiti-plaanid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti parlament hääletas maha kõik hääletusele pandud Brexiti-plaanid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6559379/briti-parlament-haaletas-maha-koik-haaletusele-pandud-brexiti-plaanid/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6559379/briti-parlament-haaletas-maha-koik-haaletusele-pandud-brexiti-plaanid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559442/alasti-rootsi-politseinik-vahistas-saunas-kurjategija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wEOZZkXR-m-05u-PsEiAUHZuUdQ=/685x350/smart/nginx/o/2019/04/02/11916541t1haed7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://www.postimees.ee/6559442/alasti-rootsi-politseinik-vahistas-saunas-kurjategija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alasti Rootsi politseinik vahistas saunas kurjategija <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6559442/alasti-rootsi-politseinik-vahistas-saunas-kurjategija/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6559442/alasti-rootsi-politseinik-vahistas-saunas-kurjategija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559719/briti-kodanik-toimetas-eestisse-labi-austria-dopingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zRawVj9ckURE6LDLCIYXL1OPmzk=/335x190/smart/nginx/o/2019/04/02/11917142t1h9abf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6559719/briti-kodanik-toimetas-eestisse-labi-austria-dopingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti kodanik toimetas Eestisse läbi Austria dopingut </span></a><a href="https://sport.postimees.ee/6559719/briti-kodanik-toimetas-eestisse-labi-austria-dopingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Acx__eOSOir__zaypgY9GZAyI4w=/335x190/smart/nginx/o/2019/04/02/11917689t1h4fe9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Panga bürokraatia ajas väikeettevõtja vihale: no mida paganat, on meil e-riik või mitte? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6559905/panga-burokraatia-ajas-vaikeettevotja-vihale-no-mida-paganat-on-meil-e-riik-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R2cQv5ZhT3ittwaWAuAFBKZhbFs=/685x350/filters:focal(1851x336:2546x1035)/nginx/o/2019/04/02/11918673t1hf852.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiameti sobingumeister pika paturegistriga kohtu ees </span></a><a href="https://www.postimees.ee/6560093/spordiameti-sobingumeister-pika-paturegistriga-kohtu-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6559204/sokk-katrin-lust-mulle-aitab-sellest-kuuuurijast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1X2RRz8qAS0pGlL77qLnPKEqtHU=/335x190/filters:focal(2462x516:3018x1044)/nginx/o/2019/04/01/11915263t1h2a64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>531</span></div></div><a href="https://kuuuurija.postimees.ee/6559204/sokk-katrin-lust-mulle-aitab-sellest-kuuuurijast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ŠOKK: Katrin Lust: Mulle aitab sellest &quot;Kuuuurijast&quot;! <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6559204/sokk-katrin-lust-mulle-aitab-sellest-kuuuurijast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kuuuurija.postimees.ee/6559204/sokk-katrin-lust-mulle-aitab-sellest-kuuuurijast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559777/video-turvakaamera-salvestas-rappar-nipsey-hussle-i-morva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c3aVx1j5YyVtQfP5JoAlSUolmLE=/335x190/filters:focal(1251x1296:3125x3058)/nginx/o/2019/04/01/11912967t1h4a4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6559777/video-turvakaamera-salvestas-rappar-nipsey-hussle-i-morva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: turvakaamera salvestas räppar Nipsey Hussle’i mõrva </span></a><a href="https://elu24.postimees.ee/6559777/video-turvakaamera-salvestas-rappar-nipsey-hussle-i-morva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6559686/teenijanna-julm-morv-pohjustas-pakistanis-arutelu-lapstooliste-olukorra-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FnGpFzbZzoZsQaSThBRmrq1UM3A=/685x350/filters:focal(2054x375:3068x1445)/nginx/o/2019/04/02/11917115t1h4239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6559686/teenijanna-julm-morv-pohjustas-pakistanis-arutelu-lapstooliste-olukorra-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teenijanna julm mõrv põhjustas Pakistanis arutelu lapstööliste olukorra üle </span></a><a href="https://www.postimees.ee/6559686/teenijanna-julm-morv-pohjustas-pakistanis-arutelu-lapstooliste-olukorra-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559332/ulikool-pakkus-lahenduse-apteekide-toojoukriisile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5DjNIIcGsRH5-qt6XxjQHwVafZA=/335x190/smart/nginx/o/2019/04/01/11915745t1ha668.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://majandus24.postimees.ee/6559332/ulikool-pakkus-lahenduse-apteekide-toojoukriisile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülikool pakkus lahenduse apteekide tööjõukriisile <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6559332/ulikool-pakkus-lahenduse-apteekide-toojoukriisile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6559332/ulikool-pakkus-lahenduse-apteekide-toojoukriisile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6559206/eestlasest-opetajana-vene-koolis-ausalt-ja-pariselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t6sqzpXEaOfH9y7r3wWwIxlPfmc=/335x190/smart/nginx/o/2019/04/01/11915271t1hd603.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Meie Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://meieeesti.postimees.ee/6559206/eestlasest-opetajana-vene-koolis-ausalt-ja-pariselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlasest õpetajana vene koolis. Ausalt ja päriselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6559206/eestlasest-opetajana-vene-koolis-ausalt-ja-pariselt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://meieeesti.postimees.ee/6559206/eestlasest-opetajana-vene-koolis-ausalt-ja-pariselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nlknajssnt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-89buxsk50i" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Kärt Anvelt</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kart.anvelt@eestimeedia.ee">kart.anvelt@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/telesaaderadar" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/saaderadar" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":3693,"type":"section","name":"Radar","description":"Iganädalane teleajakiri, mis üllatab vaatajaid nii teemade kui ka uute lähenemisnurkadega.","keywords":["radar","kanal2"],"slug":"radar","language":"et","domain":"radar.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/telesaaderadar","twitter":"https:\/\/twitter.com\/saaderadar"},"color":"#e03d47","titleBar":"Radar","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"b7f6488e6dd3da832a21bc0b83f7b5f44xpGSb2Pkju9Sy3\/b2cdkJjuseH4vO1bt5VMoIZFhqORRipOEoDpk+GkceipWFzA"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/6199b3ea8fb68926d23b92040d387c6a.png","width":3301,"height":1080},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/52c0850a7d77afdd439e0afb75fe279b.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/bd581115d0f8ac7a73765b9669a0f378.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/59dcbce6a98bd431ffe8ab094bb2cdcf.png","width":193,"height":64},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/3e1ebf3ea93fc13ef62d6a32da69814e.png","width":151,"height":50}},"darkenedColors":{"hex":"#ca3740","rgb":"202, 55, 64"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":4232,"name":"Kärt Anvelt","position":"","email":"kart.anvelt@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"7a1bb6a1c713d636add598ade5ab327c","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":3693,"type":"section","name":"Radar","description":"Iganädalane teleajakiri, mis üllatab vaatajaid nii teemade kui ka uute lähenemisnurkadega.","keywords":["radar","kanal2"],"slug":"radar","language":"et","domain":"radar.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/telesaaderadar","twitter":"https:\/\/twitter.com\/saaderadar"},"color":"#e03d47","titleBar":"Radar","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"231a3517de9a63440bc5465e89c731b6BUPlC9VzZeWFEn2T72vgISNks+x9qKC0R\/h3fJyv4z3arr\/ylNsfKMLzKFsyBuKo"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/6199b3ea8fb68926d23b92040d387c6a.png","width":3301,"height":1080},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/52c0850a7d77afdd439e0afb75fe279b.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/bd581115d0f8ac7a73765b9669a0f378.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/59dcbce6a98bd431ffe8ab094bb2cdcf.png","width":193,"height":64},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/3e1ebf3ea93fc13ef62d6a32da69814e.png","width":151,"height":50}},"darkenedColors":{"hex":"#ca3740","rgb":"202, 55, 64"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":4232,"name":"Kärt Anvelt","position":"","email":"kart.anvelt@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"7a1bb6a1c713d636add598ade5ab327c","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-329ac6d0ab91c5b89442.js" async></script></body></html>