<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e03d47"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/8j3jA7AEs9snDLwjUNbZMFEOVVY=/16x16/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/LFIWdJAhKaD1Ce5avDBgiwHO9Hk=/32x32/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/cdhk6xF1XBrYYO1HJHI6iHy1SbM=/192x192/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-OgAqirsqb447QqbZjwXJpksKxU=/256x256/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_6G0t1L_v-kdAelJuv664ExMvNs=/180x180/smart/https://f.pmo.ee/logos/3693/bd581115d0f8ac7a73765b9669a0f378.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/J2FMayyPXjauTQkoCgFC_j1Xw-Y=/1200x630/filters:focal(21x12:923x556)/nginx/o/2018/11/26/11605036t1h6117.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/J2FMayyPXjauTQkoCgFC_j1Xw-Y=/1200x630/filters:focal(21x12:923x556)/nginx/o/2018/11/26/11605036t1h6117.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kerli Kõivu valusast lahkuminekust sai eneseabiõpik"><meta property="twitter:title" content="Kerli Kõivu valusast lahkuminekust sai eneseabiõpik"><meta property="og:url" content="https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik"><meta property="twitter:url" content="https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik"><meta property="og:site_name" content="Radar"><meta property="og:description" content="Teisipäevases «Radaris» meenutas lauljatar Kerli oma senise elu raskeimat perioodi, mis innustas teda raamatut kirjutama ja oma kogetut teiste naistega jagama: «Läks katki üks suhe, mis oli olnud mu kõige olulisem elu osa.» See oli ka põhjus, miks Kerli on viimastel aastatel avalikust elust eemale hoidnud: «Ma tegelesin iseenda ülesehitamisega ja kogu mu aur läks selle peale,» rääkis naine."><meta property="twitter:description" content="Teisipäevases «Radaris» meenutas lauljatar Kerli oma senise elu raskeimat perioodi, mis innustas teda raamatut kirjutama ja oma kogetut teiste naistega jagama: «Läks katki üks suhe, mis oli olnud mu kõige olulisem elu osa.» See oli ka põhjus, miks Kerli on viimastel aastatel avalikust elust eemale hoidnud: «Ma tegelesin iseenda ülesehitamisega ja kogu mu aur läks selle peale,» rääkis naine."><meta property="og:type" content="article"><meta property="article:section" content="Radar"><meta property="article:tag" content="jumalanna"><meta property="article:tag" content="Kerli Kõiv"><meta property="article:tag" content="radar"><meta property="article:tag" content="südamevalu"><meta name="article:published_time" content="2018-11-26T16:34:35+02:00"><meta name="article:modified_time" content="2018-11-27T20:50:52+02:00"><meta name="description" content="Teisipäevases «Radaris» meenutas lauljatar Kerli oma senise elu raskeimat perioodi, mis innustas teda raamatut kirjutama ja oma kogetut teiste naistega jagama: «Läks katki üks suhe, mis oli olnud mu kõige olulisem elu osa.» See oli ka põhjus, miks Kerli on viimastel aastatel avalikust elust eemale hoidnud: «Ma tegelesin iseenda ülesehitamisega ja kogu mu aur läks selle peale,» rääkis naine."><meta name="keywords" content="jumalanna, Kerli Kõiv, radar, südamevalu"><link rel="canonical" href="https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik"><link rel="alternate" href="https://m.postimees.ee/section/3693/6462750"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://radar.postimees.ee/rss"><title>Kerli Kõivu valusast lahkuminekust sai eneseabiõpik - Radar</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-687aea56d8d1bfddefdd.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #e03d47;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #e03d47;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e03d47;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e03d47 0%, #e03d47 100%);
    color: #e03d47;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e03d47;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3693 article-6462750"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://radar.postimees.ee/search">K, 28.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/telesaaderadar" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/saaderadar" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://radar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3693/3e1ebf3ea93fc13ef62d6a32da69814e.png" height="50" width="151" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://radar.postimees.ee/6248906/putini-esivaenlane-bill-browder-radarile-kui-putin-lahkuks-voimult-kaotaks-ta-oma-rikkuse-pandaks-vangi-ja-ilmselt-ka-tapetakse" class="quote__text">Võimult lahkudes Putin kaotab oma rikkuse, läheb vangi ja ilmselt tapetakse. </a><a href="https://radar.postimees.ee/6248906/putini-esivaenlane-bill-browder-radarile-kui-putin-lahkuks-voimult-kaotaks-ta-oma-rikkuse-pandaks-vangi-ja-ilmselt-ka-tapetakse" class="quote__author section-border-color"><span class="slab section-font-color">Bill Browder</span></a></div><a href="https://radar.postimees.ee/6248906/putini-esivaenlane-bill-browder-radarile-kui-putin-lahkuks-voimult-kaotaks-ta-oma-rikkuse-pandaks-vangi-ja-ilmselt-ka-tapetakse" class="quote__image"><img src="//f7.pmo.ee/8JGyfkixqyUxfOqg-Ve80kJ1NMw=/72x72/smart/nginx/o/2018/09/04/11381987t1h2f78.jpg" srcset="//f7.pmo.ee/8JGyfkixqyUxfOqg-Ve80kJ1NMw=/72x72/smart/nginx/o/2018/09/04/11381987t1h2f78.jpg, //f7.pmo.ee/sefIVZRgnW0GxLhKaBUjQ0VNtsQ=/144x144/smart/nginx/o/2018/09/04/11381987t1h2f78.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3693" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://radar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3693/3e1ebf3ea93fc13ef62d6a32da69814e.png" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://radar.postimees.ee">Radar</a></li><li class="breadcrumb-item">Kerli Kõivu valusast lahkuminekust sai eneseabiõpik</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kerli Kõivu valusast lahkuminekust sai eneseabiõpik <span class="article-headline--additional">Lisatud video ka sellest, mis saatesse ei mahtunud</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/140776" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/XgheVXDRP2TDABFjfX17RLOBZCc=/40x40/smart/nginx/o/2018/09/18/11427276t1h03d2.jpg" srcset="//f9.pmo.ee/XgheVXDRP2TDABFjfX17RLOBZCc=/40x40/smart/nginx/o/2018/09/18/11427276t1h03d2.jpg, //f9.pmo.ee/m60m5Y5AhCMcRIMuOS-eGU7VLPk=/80x80/smart/nginx/o/2018/09/18/11427276t1h03d2.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eeva Esse</span> </span><span class="article-authors__position" itemprop="jobTitle">«Radari» toimetaja</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6462750" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="5"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kerli%20K%C3%B5ivu%20valusast%20lahkuminekust%20sai%20eneseabi%C3%B5pik&url=https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6462750" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kerli%20K%C3%B5ivu%20valusast%20lahkuminekust%20sai%20eneseabi%C3%B5pik&url=https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6462750" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kerli Kõivu valusast lahkuminekust sai eneseabiõpik&body=Tervitus,%20loe%20siit%3A%20https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik%3Futm_source%3Demail%26utm_content%3D6462750" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://radar.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">27. november 2018, 20:50</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-tjhvlnsysl" :preview-length="10" video-id="6500191" video-stream-type="VOD" video-headline="Radar - Kerli pikk.mxf" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/27/Radar_-_Kerli_pikk_lGM2obH/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/27/Radar_-_Kerli_pikk_lGM2obH/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/27/Radar_-_Kerli_pikk_lGM2obH/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f7.pmo.ee/_rzoqy91t_gPfgzRO53THLzr4cA=/1920x1080/smart/nginx/o/2018/11/27/11607943t1h2a23.jpg" :video-geoblock="true" :video-duration="1048323" :recommendations="{section: 3693, exclude: [6462750]}" progress-color="#e03d47" title="Kerli Kõivu valusast lahkuminekust sai eneseabiõpik" :view-count="13029" publish-time="2018-11-27T20:50:52+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-8pfxla4vmu" :preview-length="0" video-id="23468" video-stream-type="VOD" video-headline="6462750 Kerli Kõiv: «Tegelikult ma purunesin tuhandeks killuks»" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/0341694b-af71-4128-9724-ab3ac1d5f84d.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Teisipäevases «Radaris» meenutas lauljatar Kerli oma senise elu raskeimat perioodi, mis innustas teda raamatut kirjutama ja oma kogetut teiste naistega jagama: «Läks katki üks suhe, mis oli olnud mu kõige olulisem elu osa.» See oli ka põhjus, miks Kerli on viimastel aastatel avalikust elust eemale hoidnud: «Ma tegelesin iseenda ülesehitamisega ja kogu mu aur läks selle peale,» rääkis naine.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f7u46wmjen" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ipyjez6si4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Tegelikult ma ikkagi purunuesin täiesti tuhandeks killuks, no see oli ikka täielik madalseis,» rääkis Kerli oma lahkuminekust ja lisas, et see on tema täiskasvanuelu kõige raskem ja samas kõige olulisem kogemus, mis sundis teda väga kiiresti kasvama ja endaga tööd tegema.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sel neljapäeval näeb ilmavalgust Kerli esikraamat «Haavatud jumalanna paranemispäevik - 30 päevaga tallamatist supernaiseks» ja reedel avaldab ta esimese singli «Savages» oma veebruaris ilmuvalt albumilt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kerli hakkas raamatut alguses kirjutama iseendale päeviku vormis, sest ta ei leidnud enda abistamiseks sobilikku kirjandust, mis ei oleks liiga kerge ja samas ka liiga raske. Hiljem kujunes sellest välja idee raamatuks, mis teisi naisi raskel ajal võiks aidata. «Haavatud jumalanna paranemispäevik» ongi eneseabiraamat naistele, kelle süda on purunenud. Kerli annab selles nõu, kuidas lagunenud suhtest 30 päevaga haavad terveks ravida. Ta pakub igaks päevaks välja ühe tegevuse, mis aitab oma eluga paremini edasi minna.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6462750" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kerli täpsustas, et kuigi 30 päevaga ei saa südamevalust priiks, on võimalik selle ajaga ära teha oluline samm, et eluga edasi liikuda: «Tegelikult see põhineb ikkagi enesearmastusel, et kui ma teen iga päev ühe asja, millega ma näitan enda vastu üles armastust, siis see kõik teeb kokku ühe pikema teekonna.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selleks, et elu kõige valusama kogemus muuta kõige olulisemaks õppetunniks, tuleb Kerli sõnul tegeleda sisekaemusega: «Iga kord, kui sa tunned, et sa pead minema kaugemale endast välja, siis mine sügavamale enda sisse.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaata «Radari» videost, mis nõu annab Kerli oma mõtete korrastamiseks, miks ta Elva metsade vahele elama läks ja millist muusikat tema uuelt albumilt oodata on.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6462750" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="5"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kerli%20K%C3%B5ivu%20valusast%20lahkuminekust%20sai%20eneseabi%C3%B5pik&url=https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6462750" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kerli%20K%C3%B5ivu%20valusast%20lahkuminekust%20sai%20eneseabi%C3%B5pik&url=https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6462750" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kerli Kõivu valusast lahkuminekust sai eneseabiõpik&body=Tervitus,%20loe%20siit%3A%20https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik%3Futm_source%3Demail%26utm_content%3D6462750" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://radar.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6462750" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6462750" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e03d47" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7803/jumalanna">jumalanna</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/459/kerli-koiv">Kerli Kõiv</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/18276/radar">radar</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5269/sudamevalu">südamevalu</a></li></ul><comments-teaser :article="6462750" :comment-count="0" article-url="https://radar.postimees.ee/6462750/kerli-koivu-valusast-lahkuminekust-sai-eneseabiopik"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2i8k40d21s" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0cepscfi4c" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3693" data-section="3693" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e03d47;"><a href="https://radar.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6454472/paevapealt-poliitkast-lahkunud-anvelt-ameerikast-metsa-pagenud-kerli-ning-sadade-laste-oovastav-lapsepolv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N2L2iCWIRsq5zQtKPBbWwMuzRas=/2000x870/filters:focal(10x69:600x361)/nginx/o/2018/11/27/11606467t1h5bd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6454472/paevapealt-poliitkast-lahkunud-anvelt-ameerikast-metsa-pagenud-kerli-ning-sadade-laste-oovastav-lapsepolv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevapealt poliitkast lahkunud Anvelt, Ameerikast metsa pagenud Kerli ning sadade laste õõvastav lapsepõlv.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6454472/paevapealt-poliitkast-lahkunud-anvelt-ameerikast-metsa-pagenud-kerli-ning-sadade-laste-oovastav-lapsepolv/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tv.postimees.ee/6454472/paevapealt-poliitkast-lahkunud-anvelt-ameerikast-metsa-pagenud-kerli-ning-sadade-laste-oovastav-lapsepolv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tv.postimees.ee/6454472/paevapealt-poliitkast-lahkunud-anvelt-ameerikast-metsa-pagenud-kerli-ning-sadade-laste-oovastav-lapsepolv" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/EvpjpJjFPJSlT6Vm6538B1pbMHk=/230x130/filters:focal(142x31:1267x703)/nginx/o/2018/09/03/11374098t1h8ff6.jpg" srcset="//f7.pmo.ee/EvpjpJjFPJSlT6Vm6538B1pbMHk=/230x130/filters:focal(142x31:1267x703)/nginx/o/2018/09/03/11374098t1h8ff6.jpg, //f7.pmo.ee/IKymJI1y08_T5D0uxXXcJxq0HFc=/460x260/filters:focal(142x31:1267x703)/nginx/o/2018/09/03/11374098t1h8ff6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:01</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6462768/andres-anvelt-radaris-saan-nadalas-mitu-kirja-et-mu-lapsed-madaneks-porgus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m0SGbd_8lTXOgUM1hXflMJDU_N0=/436x250/smart/nginx/o/2018/11/26/11605068t1hf60d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://radar.postimees.ee/6462768/andres-anvelt-radaris-saan-nadalas-mitu-kirja-et-mu-lapsed-madaneks-porgus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Anvelt «Radaris»: saan nädalas mitu kirja, et mu lapsed mädaneks põrgus</span> <span class="list-article__additional-headline">Järelvaadatav!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6462768/andres-anvelt-radaris-saan-nadalas-mitu-kirja-et-mu-lapsed-madaneks-porgus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">23 </span></a><a href="https://radar.postimees.ee/6462768/andres-anvelt-radaris-saan-nadalas-mitu-kirja-et-mu-lapsed-madaneks-porgus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6462854/karm-tegelikkus-eestis-vagistatakse-100-last-aastas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MifbqNsxAmgK2M6MPHAzT-fnk50=/436x250/filters:focal(788x60:1433x484)/nginx/o/2018/11/26/11605431t1h9198.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://radar.postimees.ee/6462854/karm-tegelikkus-eestis-vagistatakse-100-last-aastas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karm tegelikkus: Eestis vägistatakse 100 last aastas</span> <span class="list-article__additional-headline">Politsei: see on vaid jäämäetipp! </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6462854/karm-tegelikkus-eestis-vagistatakse-100-last-aastas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://radar.postimees.ee/6462854/karm-tegelikkus-eestis-vagistatakse-100-last-aastas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6457846/kelly-sildaru-manedzer-spencer-eesmark-on-teha-kellyst-superstaar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fowLZU-twIy-_jh4B0aZxvXUFZk=/436x250/smart/nginx/o/2016/01/29/4915733t1h03cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a></div><a href="https://radar.postimees.ee/6457846/kelly-sildaru-manedzer-spencer-eesmark-on-teha-kellyst-superstaar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru mänedžer Spencer: «Eesmärk on teha Kellyst superstaar!»</span> </a><a href="https://radar.postimees.ee/6457846/kelly-sildaru-manedzer-spencer-eesmark-on-teha-kellyst-superstaar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8e60jkc4n6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6457651/elina-naan-parandab-tee-ja-armastusega-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HCgZFszzWkSOr5XcLBizW60Tk6I=/2000x870/smart/nginx/o/2018/11/20/11588105t1h02e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://radar.postimees.ee/6457651/elina-naan-parandab-tee-ja-armastusega-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elina Naan parandab tee ja armastusega maailma</span> </a><a href="https://radar.postimees.ee/6457651/elina-naan-parandab-tee-ja-armastusega-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://radar.postimees.ee/6457651/elina-naan-parandab-tee-ja-armastusega-maailma" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/cJ3gmb0q73_qJv2GVuljSWW7z-g=/230x130/smart/nginx/o/2018/11/20/11589613t1h69d3.jpg" srcset="//f12.pmo.ee/cJ3gmb0q73_qJv2GVuljSWW7z-g=/230x130/smart/nginx/o/2018/11/20/11589613t1h69d3.jpg, //f12.pmo.ee/-uF6qe8NZJUn6OhFLdGYzSyMS3M=/460x260/smart/nginx/o/2018/11/20/11589613t1h69d3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:16</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6448962/radari-raju-eksperiment-kas-lsd-toesti-aitab-tooviljakusele-kaasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x-B56wXkxZzPtfipTZczyk53esw=/670x380/filters:focal(279x130:998x568)/nginx/o/2018/11/19/11586846t1hc445.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tv.postimees.ee/6448962/radari-raju-eksperiment-kas-lsd-toesti-aitab-tooviljakusele-kaasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Radari raju eksperiment - kas LSD tõesti aitab tööviljakusele kaasa?</span> </a><a href="https://tv.postimees.ee/6448962/radari-raju-eksperiment-kas-lsd-toesti-aitab-tooviljakusele-kaasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6457133/uus-piirikompav-trend-too-juures-lsd-mikrodoosimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/szd02BW3q-z93Z5JMatbApb03nw=/670x380/filters:focal(377x317:1445x896)/nginx/o/2018/11/19/11586449t1hf229.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a></div><a href="https://radar.postimees.ee/6457133/uus-piirikompav-trend-too-juures-lsd-mikrodoosimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus piirikompav trend - töö juures LSD mikrodoosimine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6457133/uus-piirikompav-trend-too-juures-lsd-mikrodoosimine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://radar.postimees.ee/6457133/uus-piirikompav-trend-too-juures-lsd-mikrodoosimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6453359/uks-mees-ja-kumned-rikutud-elud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gXstZgoat8UhnOVcS-m5t2d44dc=/1370x700/filters:focal(1759x1506:5024x3437)/nginx/o/2018/01/16/7487831t1hde69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://radar.postimees.ee/6453359/uks-mees-ja-kumned-rikutud-elud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks mees ja kümned rikutud elud</span> </a><a href="https://radar.postimees.ee/6453359/uks-mees-ja-kumned-rikutud-elud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6443610/rusikamehe-vagiteod-naiste-kallal-kontsast-leitud-uskumatud-esemed-ning-drag-queen-ursula" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kU3grQDBEH2-6_oLRcP1OjASM_Q=/670x380/filters:focal(142x31:1267x703)/nginx/o/2018/09/03/11374098t1h8ff6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6443610/rusikamehe-vagiteod-naiste-kallal-kontsast-leitud-uskumatud-esemed-ning-drag-queen-ursula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Rusikamehe» vägiteod naiste kallal, kõntsast leitud uskumatud esemed ning drag queen Ursula</span> </a><a href="https://tv.postimees.ee/6443610/rusikamehe-vagiteod-naiste-kallal-kontsast-leitud-uskumatud-esemed-ning-drag-queen-ursula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6452337/drag-queen-ursula-uks-hetk-ma-tegin-talle-ukse-lahti-ja-lasin-ta-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g_3cML-ChhxrmbNE6Er5e9dJoVQ=/670x380/smart/nginx/o/2018/11/13/11569939t1h8e63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://radar.postimees.ee/6452337/drag-queen-ursula-uks-hetk-ma-tegin-talle-ukse-lahti-ja-lasin-ta-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Drag queen Ursula: üks hetk ma tegin talle ukse lahti ja lasin ta välja</span> </a><a href="https://radar.postimees.ee/6452337/drag-queen-ursula-uks-hetk-ma-tegin-talle-ukse-lahti-ja-lasin-ta-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6452302/reoveepuhastusjaama-kummalised-leiud-relvad-madratsid-ja-meditsiinitarvikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XDsZuJB4H9L2oK3xgrX9TFE-P_Y=/1370x700/filters:focal(802x122:896x237)/nginx/o/2018/11/13/11569893t1hdcbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://radar.postimees.ee/6452302/reoveepuhastusjaama-kummalised-leiud-relvad-madratsid-ja-meditsiinitarvikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reoveepuhastusjaama kummalised leiud: relvad, madratsid ja meditsiinitarvikud</span> </a><a href="https://radar.postimees.ee/6452302/reoveepuhastusjaama-kummalised-leiud-relvad-madratsid-ja-meditsiinitarvikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-lf1sho76f9" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bizn022wki" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-sdtwun6par" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-5n47fqs954" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-b2bc0pu1z9" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e03d47" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6464738/kaks-meest-rundas-tallinnas-telefoniga-inglise-keeles-raakinud-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nDx0_ivSRdxE83ufZnKJNv3FBqc=/2000x870/filters:focal(581x414:3074x3368)/nginx/o/2018/06/22/7916155t1h15e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6464738/kaks-meest-rundas-tallinnas-telefoniga-inglise-keeles-raakinud-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks meest ründasid Tallinnas telefoniga inglise keeles rääkinud naist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6464738/kaks-meest-rundas-tallinnas-telefoniga-inglise-keeles-raakinud-naist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/6464738/kaks-meest-rundas-tallinnas-telefoniga-inglise-keeles-raakinud-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6464743/galerii-aasta-kodanik-2018-on-maailmakoristuspaeva-eestvedaja-eva-truuverk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jzL40Ch4uAbdMEydrXE3wrC57lk=/670x380/filters:focal(280x194:2850x1506)/nginx/o/2018/11/28/11611279t1h07dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6464743/galerii-aasta-kodanik-2018-on-maailmakoristuspaeva-eestvedaja-eva-truuverk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: aasta kodanik on maailmakoristuspäeva eestvedaja Eva Truuverk</span> </a><a href="https://www.postimees.ee/6464743/galerii-aasta-kodanik-2018-on-maailmakoristuspaeva-eestvedaja-eva-truuverk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6464683/taani-prokuratuur-esitas-danskele-suudistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8S8dTY3KaiG6LKynfZiscXcUSPI=/670x380/filters:focal(0x27:3319x2357)/nginx/o/2018/09/07/11397099t1he98f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6464683/taani-prokuratuur-esitas-danskele-suudistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani prokuratuur esitas Danskele süüdistuse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6464683/taani-prokuratuur-esitas-danskele-suudistuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6464683/taani-prokuratuur-esitas-danskele-suudistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6464781/mees-vehkis-viru-hotellis-noaga-politsei-pidas-ta-bussis-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZlgVMmvtpyGRyA_rcpiThqNs85A=/1370x700/smart/nginx/o/2015/01/06/3659803t1hede0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6464781/mees-vehkis-viru-hotellis-noaga-politsei-pidas-ta-bussis-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees vehkis Viru hotellis noaga, politsei pidas ta bussis kinni</span> </a><a href="https://www.postimees.ee/6464781/mees-vehkis-viru-hotellis-noaga-politsei-pidas-ta-bussis-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6464576/soojakuninga-suurtehing-toob-igale-tootajale-50-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SgrIVsxW_0BsqQAvUOAeDo7bLEQ=/670x380/smart/nginx/o/2018/11/28/11610691t1h3119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://majandus24.postimees.ee/6464576/soojakuninga-suurtehing-toob-igale-tootajale-50-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soojakuninga suurtehing toob igale töötajale 50 000 eurot</span> <span class="list-article__additional-headline">Rahu: loodan, et inimesed ikka homme tööle tulevad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6464576/soojakuninga-suurtehing-toob-igale-tootajale-50-000-eurot/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://majandus24.postimees.ee/6464576/soojakuninga-suurtehing-toob-igale-tootajale-50-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/6464450/jargmine-suurtehing-austraalia-fond-ostab-eesti-soojahiiglase" itemprop="url">Järgmine suurtehing: Austraalia fond ostab Eesti soojahiiglase</a></li><li><a href="https://majandus24.postimees.ee/6464666/kristjan-rahu-toukas-armin-karu-troonilt" itemprop="url">Kristjan Rahu tõukas Armin Karu troonilt</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6464788/legendaarse-hipi-arhiiv-joudis-tallinna-linnaarhiivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/82Yc7-4EAzvPFFinmAIUM7KGlCI=/670x380/smart/nginx/o/2018/11/28/11610994t1h0559.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6464788/legendaarse-hipi-arhiiv-joudis-tallinna-linnaarhiivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarse hipi arhiiv jõudis Tallinna Linnaarhiivi</span> </a><a href="https://www.postimees.ee/6464788/legendaarse-hipi-arhiiv-joudis-tallinna-linnaarhiivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6464718/eerik-niiles-kross-kertsi-kriis-on-ohtlikum-kui-krimmi-kriis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QpMbM4fqGkEBxFE5z7k9TUmhXfI=/1370x700/smart/nginx/o/2018/11/28/11611051t1hfa44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://arvamus.postimees.ee/6464718/eerik-niiles-kross-kertsi-kriis-on-ohtlikum-kui-krimmi-kriis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eerik-Niiles Kross: Kertši kriis on ohtlikum kui Krimmi kriis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6464718/eerik-niiles-kross-kertsi-kriis-on-ohtlikum-kui-krimmi-kriis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6464718/eerik-niiles-kross-kertsi-kriis-on-ohtlikum-kui-krimmi-kriis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6461739/blogi-porosenko-kaduge-ukrainast-harra-putin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vCdBoBXG3MckWV75YOO9qWZtxYs=/670x380/smart/nginx/o/2018/11/28/11609374t1hb563.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6461739/blogi-porosenko-kaduge-ukrainast-harra-putin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI Porošenko: «Kaduge Ukrainast, härra Putin»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6461739/blogi-porosenko-kaduge-ukrainast-harra-putin/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">221 </span></a><a href="https://www.postimees.ee/6461739/blogi-porosenko-kaduge-ukrainast-harra-putin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6464695/rumeenia-tahab-piirata-inimeste-oigust-tootada-teises-eli-riigis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZLlKr6u21m-eczck73M9mtL9-kA=/670x380/filters:focal(1648x725:4469x1659)/nginx/o/2018/11/28/11611023t1hd6de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6464695/rumeenia-tahab-piirata-inimeste-oigust-tootada-teises-eli-riigis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rumeenia tahab piirata inimeste õigust töötada teises ELi riigis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6464695/rumeenia-tahab-piirata-inimeste-oigust-tootada-teises-eli-riigis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/6464695/rumeenia-tahab-piirata-inimeste-oigust-tootada-teises-eli-riigis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6464692/pildid-kaitsevagi-ja-liitlased-naitasid-narvas-oma-lahingutehikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lOw6BuNhCwxqMSIwyHCe3YSPJvQ=/1370x700/smart/nginx/o/2018/11/28/11609545t1h1876.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6464692/pildid-kaitsevagi-ja-liitlased-naitasid-narvas-oma-lahingutehikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: kaitsevägi ja liitlased näitasid Narvas oma lahingutehikat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6464692/pildid-kaitsevagi-ja-liitlased-naitasid-narvas-oma-lahingutehikat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6464692/pildid-kaitsevagi-ja-liitlased-naitasid-narvas-oma-lahingutehikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vya3uy3n9b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Kärt Anvelt</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kart.anvelt@eestimeedia.ee">kart.anvelt@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/telesaaderadar" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/saaderadar" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":3693,"type":"section","name":"Radar","description":"Iganädalane teleajakiri, mis üllatab vaatajaid nii teemade kui ka uute lähenemisnurkadega.","keywords":["radar","kanal2"],"slug":"radar","language":"et","domain":"radar.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/telesaaderadar","twitter":"https:\/\/twitter.com\/saaderadar"},"color":"#e03d47","titleBar":"Radar","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"4db6855807ed6bfb67f9c2f62087a836J74iiKllSNNR6CoVcNfcfK+cze9gQ4\/tbhayNFv\/jPnNsPrD1WVFTbaMyR\/pp7oJ"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/6199b3ea8fb68926d23b92040d387c6a.png","width":3301,"height":1080},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/52c0850a7d77afdd439e0afb75fe279b.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/bd581115d0f8ac7a73765b9669a0f378.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/59dcbce6a98bd431ffe8ab094bb2cdcf.png","width":193,"height":64},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/3e1ebf3ea93fc13ef62d6a32da69814e.png","width":151,"height":50}},"darkenedColors":{"hex":"#ca3740","rgb":"202, 55, 64"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"editor":{"type":"person","id":4232,"name":"Kärt Anvelt","position":"","email":"kart.anvelt@eestimeedia.ee","phone":null,"thumbnail":null},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"20871","desktopSectionFeedId":"552","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"}};
    window.section = {"id":3693,"type":"section","name":"Radar","description":"Iganädalane teleajakiri, mis üllatab vaatajaid nii teemade kui ka uute lähenemisnurkadega.","keywords":["radar","kanal2"],"slug":"radar","language":"et","domain":"radar.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/telesaaderadar","twitter":"https:\/\/twitter.com\/saaderadar"},"color":"#e03d47","titleBar":"Radar","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"2ae9652ac1ca6047f3728e3451fd76beEsUz0Pb3\/OFUNXzdSlTnKdC\/7LFu5+j0ozXbUUqSNonUDZDtRJvLciInb4m+y2zj"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/6199b3ea8fb68926d23b92040d387c6a.png","width":3301,"height":1080},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/52c0850a7d77afdd439e0afb75fe279b.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/bd581115d0f8ac7a73765b9669a0f378.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/59dcbce6a98bd431ffe8ab094bb2cdcf.png","width":193,"height":64},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3693\/3e1ebf3ea93fc13ef62d6a32da69814e.png","width":151,"height":50}},"darkenedColors":{"hex":"#ca3740","rgb":"202, 55, 64"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"editor":{"type":"person","id":4232,"name":"Kärt Anvelt","position":"","email":"kart.anvelt@eestimeedia.ee","phone":null,"thumbnail":null},"menus":{"mobileSub":null,"sidebar":null,"sub":null,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"20871","desktopSectionFeedId":"552","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-c06808a5567807ce0359.js"></script></body></html>