<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#1173ba">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vKLoIp0pUZ3cCviqgG_BWukfZzg=/16x16/smart/https://f.pmo.ee/logos/3693/cc812190836f15c4d08ed86b874e02bc.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/JVqdL-C51fmYbR5N-v2KUVBL-hs=/32x32/smart/https://f.pmo.ee/logos/3693/cc812190836f15c4d08ed86b874e02bc.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/cAGsNHUBJwr5sfyUzSrpZOdAhWA=/192x192/smart/https://f.pmo.ee/logos/3693/cc812190836f15c4d08ed86b874e02bc.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/oufDqLtP19o89qxVVcO17kvS3CE=/256x256/smart/https://f.pmo.ee/logos/3693/cc812190836f15c4d08ed86b874e02bc.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/DvZHF7EronuVZFwLXJ5bsJ6HRGw=/180x180/smart/https://f.pmo.ee/logos/3693/cc812190836f15c4d08ed86b874e02bc.png">

  
  
    <meta property="og:image" content="https://f10.pmo.ee/eEssnKsPQcdnpjvrN4_eMzoxQ7k=/1200x630/smart/nginx/o/2018/01/31/7530195t1h2c41.jpg" />
  


  
  <meta property="og:title" content="«Radar»: Pärnu abilinnapeaga seotud trikisadam peab PRIAle tagastama ligi 160 000 eurot" />


  
  
  
  <meta property="og:url" content="https://radar.postimees.ee/4393191/radar-parnu-abilinnapeaga-seotud-trikisadam-peab-priale-tagastama-ligi-160-000-eurot" />


  
    <meta property="og:site_name" content="Radar" />
  

  
  <meta property="og:description" content="Pärast eelmise nädala Kanal 2 saadet Radar, mis käsitles Pärnu abilinnapea Siim Suursilla ja tema partnerite kahtlast tegutsemist Pärnumaa kalasadamas, nõuab PRIA sadamale antud toetustest tagasi ligi 160 000 eurot." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Radar" />


  
  <meta name="description" content="Pärast eelmise nädala Kanal 2 saadet Radar, mis käsitles Pärnu abilinnapea Siim Suursilla ja tema partnerite kahtlast tegutsemist Pärnumaa kalasadamas, nõuab PRIA sadamale antud toetustest tagasi ligi 160 000 eurot." />


  
  <meta name="keywords" content="Liu Fish, radar, SIIM SUURSILD" />


  <link rel="canonical" href="https://radar.postimees.ee/4393191/radar-parnu-abilinnapeaga-seotud-trikisadam-peab-priale-tagastama-ligi-160-000-eurot" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://radar.postimees.ee/rss" />

  <title>«Radar»: Pärnu abilinnapeaga seotud trikisadam peab PRIAle tagastama ligi 160 000 eurot - Ajakirjanduslik telemagasin Kanal2s</title>
  <link href="/dist/app-e8843c43fda75107752e.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #1173ba;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #1173ba;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1173ba;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1173ba 0%, #1173ba 100%);
    color: #1173ba;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(17, 115, 186, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-3693 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      kolmapäev, 31. jaanuar 2018
    </span>
  
    <weather-block default="Tallinn" color="#1173ba" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="https://www.postimees.ee/contact" target="_blank"
           class="menu-item  ">Klienditugi</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/hint" target="_blank"
           class="menu-item  menu-item--important">Vihja</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank"
           class="menu-item  ">Telli leht</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.postimees.ee/" target="_blank"
           class="menu-item  ">Kuuluta</a>

        
      </div>
    
  
    
      <div>
        <a href="http://reklaam.postimees.ee/" target="_blank"
           class="menu-item  ">Reklaam</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/uudiskiri" target="_blank"
           class="menu-item  ">Uudiskiri</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee" target="_blank"
           class="menu-item  ">RUS</a>

        
      </div>
    
  
    
      <div>
        <a href="https://news.postimees.ee" target="_blank"
           class="menu-item  ">ENG</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
        
          <a href="https://www.facebook.com/telesaaderadar" target="_blank" class="icon social-button social-button--facebook"></a>
        
        
          <a href="https://twitter.com/saaderadar" target="_blank" class="icon social-button social-button--twitter"></a>
        
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://radar.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/3693/bf5c36c155f42391e3713d4d8ed02a66.svg" height="50" width="176"
         alt="Postimees"/>
  </a>

    

    
    
    <a href="https://radar.postimees.ee/4343243/radar-uus-eesti-kodanik-ali-adil-minu-moodi-moslem-on-eestis-kerge-olla" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">Eesti inimesed on minu moodi - elad oma elu ja ei sega teiste elu.</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Ali Adil
          </span>
        </p>
        
      </div>

      
        <img src="//f9.pmo.ee/MgPjyPljejO_nFdutz1sVnfTzMY=/72x72/filters:focal(888x395:922x462)/nginx/o/2018/01/15/7485739t1haa10.jpg"
             srcset="//f9.pmo.ee/MgPjyPljejO_nFdutz1sVnfTzMY=/72x72/filters:focal(888x395:922x462)/nginx/o/2018/01/15/7485739t1haa10.jpg 1x,  //f9.pmo.ee/NhXWfTQLDjZmezBq4If2QYhBmLw=/144x144/filters:focal(888x395:922x462)/nginx/o/2018/01/15/7485739t1haa10.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://www.postimees.ee" target="_self"
           class="menu-item  ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee" target="_self"
           class="menu-item  ">Arvamus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://majandus24.postimees.ee" target="_self"
           class="menu-item  ">Majandus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maailm.postimees.ee" target="_self"
           class="menu-item  ">Maailm</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ev100.postimees.ee" target="_self"
           class="menu-item  ">EV100</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kultuur.postimees.ee" target="_self"
           class="menu-item  ">Kultuur</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee" target="_self"
           class="menu-item  ">Sport</a>

        
      </div>
    
  
    
      <div>
        <a href="https://elu24.postimees.ee" target="_self"
           class="menu-item  ">Elu24</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee" target="_self"
           class="menu-item  ">Sõbranna</a>

        
      </div>
    
  
    
      <div>
        <a href="https://heureka.postimees.ee" target="_self"
           class="menu-item  ">Heureka</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee" target="_self"
           class="menu-item  ">Tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kodustiil.postimees.ee" target="_self"
           class="menu-item  ">Kodustiil</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reisile.postimees.ee" target="_self"
           class="menu-item  ">Reisile</a>

        
      </div>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#1173ba"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <div>
        <a href="https://tehnika.postimees.ee" target="_self"
           class="menu-item  ">Tehnika</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tarbija24.postimees.ee" target="_self"
           class="menu-item  ">Tarbija</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee" target="_self"
           class="menu-item  ">60+</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee" target="_self"
           class="menu-item  ">Maa Elu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://lemmik.postimees.ee" target="_self"
           class="menu-item  ">Lemmik</a>

        
      </div>
    
  

      </div>

    </div>
  

</div>
  

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="3693"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://radar.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/3693/bf5c36c155f42391e3713d4d8ed02a66.svg" height="45" width="158"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    
      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://radar.postimees.ee">Radar</a></li>
  

  
    <li class="breadcrumb-item">«Radar»: Pärnu abilinnapeaga seotud trikisadam peab PRIAle tagastama ligi 160 000 eurot</li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">«Radar»: Pärnu abilinnapeaga seotud trikisadam peab PRIAle tagastama ligi 160 000 eurot
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f7.pmo.ee/HavGqQldm9ZU3TcUUasKOuHaTzc=/40x40/smart/nginx/o/2017/12/13/7403307t1he247.jpg"
               srcset="//f7.pmo.ee/HavGqQldm9ZU3TcUUasKOuHaTzc=/40x40/smart/nginx/o/2017/12/13/7403307t1he247.jpg 1x,  //f7.pmo.ee/Z3wrsuBy397zufr5A34zJ9mHRGs=/80x80/smart/nginx/o/2017/12/13/7403307t1he247.jpg 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Hannes Sarv, «Radar»</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://radar.postimees.ee/4393191/radar-parnu-abilinnapeaga-seotud-trikisadam-peab-priale-tagastama-ligi-160-000-eurot%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=«Radar»: Pärnu abilinnapeaga seotud trikisadam peab PRIAle tagastama ligi 160 000 eurot&url=https://radar.postimees.ee/4393191/radar-parnu-abilinnapeaga-seotud-trikisadam-peab-priale-tagastama-ligi-160-000-eurot?utm_source=radar.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20«Radar»: Pärnu abilinnapeaga seotud trikisadam peab PRIAle tagastama ligi 160 000 eurot&body=Tervitus,%20loe%20siit%3A%20https://radar.postimees.ee/4393191/radar-parnu-abilinnapeaga-seotud-trikisadam-peab-priale-tagastama-ligi-160-000-eurot"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://radar.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       data-content="1">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">31. jaanuar 2018, 12:17</span>
              
            </div>
          </div>
        

          
          <div class="article-body" itemprop="articleBody">
          
            

              <div class="article-body__item article-body__item--video ">
                <div class="article-video" itemprop="video">
  

  
  <video-player
    element-id="v-g6dpbqh7kd"
    :preview-length="10"
    video-id="6386691"
    video-stream-type="VOD"
    video-headline="Radar - PRIA_1.mp4" 
    media-type="video"
    video-sources="https://vods.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/01/26/Radar_-_PRIA_1_w1Y8Rpo/play_hd.smil/playlist.m3u8?t=pmonline,https://vods.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/01/26/Radar_-_PRIA_1_w1Y8Rpo/play_hd.smil/jwplayer.smil?t=pmonline,"
    
    video-image="https://f10.pmo.ee/qFtJ5y8oHfbH1fliIkG-UvEtgJw=/1920x1080/smart/nginx/o/2018/01/31/7530195t1h2c41.jpg"
    
    
    
    
    
    
    
  ></video-player>

</div>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p>Pärast eelmise nädala Kanal 2 saadet Radar, mis käsitles Pärnu abilinnapea Siim Suursilla ja tema partnerite kahtlast tegutsemist Pärnumaa kalasadamas, nõuab PRIA sadamale antud toetustest tagasi ligi 160 000 eurot.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-llpx0faja2" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-fjyu7e93zb"
        
          data-keyvalues='[{"key": "article_length", "value": "medium"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Pärnumaal asuvat Liu sadamat arendanud ja Pärnu abilinnapea Siim Suursilla osava projektikirjutamise toel kalatsehhi ehituseks riigilt 911 000 eurot välja kaubelnud MTÜd peavad saadud summast üle 158 000 euro riigile tagasi maksma.  </p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Põllumajanduse Registrite ja Informatsiooni Ameti (PRIA) kalandustoetuste büroo juhataja Piret Ilvese sõnul pidi PRIAle esitatud projektide järgi Liu sadamasse tulema kohalikele kaluritele mõeldud hoone, kus ladustatakse räime. Selle toetuse mõte oli anda võimalus rannakalurile räim külmutada ja müüa soodsamal ajal, et rohkem raha endale jätta.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Radar näitas aga oma eelmise nädala loos, et maksumaksja raha toel püsti pandud hoone on kaaperdanud projekti algusest peale eest vedanud kohaliku kalanduspiirkonna juhtfiguurid Arne Taggo ning Margus Post oma firmaga Liu Fish. Samal ajal on aga hoonest välja tõstetud teised kalurid, kes projektide algfaasis selle eestvedajate Suursilla, Posti ja Taggo lubadusi uskusid ning sinna omafinantseeringuna igaüks kümneid tuhandeid eurosid sisse panid. Lisaks ei ladusta OÜ Liu Fish hoones mitte räime, vaid fileerib seal muud kala.  </p>
              </div>
          
            

              <div class="article-body__item article-body__item--cxense-recommendations ">
                <cxense-recommendations
  title="Soovitame lugeda"
  :article-id="4393191"
  custom-class="list-article--news-list list-article--news-cxense flex"></cxense-recommendations>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Ilvese sõnul on sellest, mis kala seal tehakse, olulisem, et maksumaksja toel püsti pandud majas ei toimeta mitte rannakalurid, vaid kahele mehele kuuluv firma. “Oluline on see, et seda hoonet saaksid kasutada rannakalurid ehk see kogukond. See ei ole aktsepteeritav, kui hoonet kasutab üks osaühing oma ärilistel eesmärkidel. Ja seda enam, et toetust on taotletud kalasadamate toetussuunast, kus kala töötlemine ei olnud abikõlblik tegevus,” rääkis Ilves.  </p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Seetõttu ongi PRIA teinud otsuse kahe MTÜ osas ja esitanud tagasinõude, mille summaks on pisut üle 158 000 euro. Tagasinõue on esitatud kogu aja eest, kui seda maja täna kasutatud on ehk alates 2014. aasta teisest poolest kuni praeguse hetkeni.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Lisaks sellele tegi PRIA ettekirjutuse, et edaspidi kasutataks maja sihipäraselt. Sadama sihipärase kasutuse järelevalveperiood on 15 aastat. See tähendab, et alates hoone valmimisest 2014. aastal saab PRIA 15 aasta jooksul kontrollida, kas seal hoones tehakse seda, mida on rahataotluses lubatud.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Tagasinõude saanud MTÜde – Kalatex ja Rannakalad – juhatuse liikmed ja kogu proejkti eestvedajad on Suursild ja tema head tuttavad Taggo ning Post. Mehed kuuluvad ka projektitaotlusi kohapeal menetleva ja toetusotsusi langetava Liivi Lahe Kalanduskogu juhatusse.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Radari saates eelmisel nädalal väitsid Suursild ja Taggo, et on kõike ajanud seaduslikult ega näe sadamas mingeid probleeme.  </p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Proovisime täna hommikul pöörduda nii Suursilla, Taggo kui Posti poole, et uurida, kas nad on seda meelt ka nüüd ja mida edasi mõtlevad teha?</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Suursild ütles telefonis, et ta ei ole veel otsust näinud ja lisas, et on kõne toimumise hetkel sedavõrd hõivatud, et rohkem rääkida ei saa, Kommentaari saamiseks soovitas ta võtta ühendust Taggo või Postiga. Post ega Taggo täna hommikupoolikul telefonikõnedele ei vastanud.  </p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/537303/liu-fish">Liu Fish</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/18276/radar">radar</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/94165/siim-suursild">SIIM SUURSILD</a></li>
  
</ul>

              
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4393191" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4393191"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#1173ba"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4393191" comment-count="1" id="comments" rootsection-color="#1173ba"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-iu7gn57rdz" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-26a1mli9ef" data-sizes="tower"></div></div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="2183" title="Sisuturundus"  :limit="2"></coma-aside>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-ucosxko8fy"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      













  


<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4392459/radar-kadri-simson-annab-aru-keskerakonna-madapaisetest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/13mXmu67fWooM0adWkjakcEmUpo=/1000x435/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg"
      data-lazy-src-x2="//f12.pmo.ee/Kj6uUe8_eZ_G4jXjVisGq_QUYrc=/2000x870/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4392459/radar-kadri-simson-annab-aru-keskerakonna-madapaisetest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Radar»: Kadri Simson annab aru Keskerakonna mädapaisetest</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/4392459/radar-kadri-simson-annab-aru-keskerakonna-madapaisetest#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           10
        </span>
      

      
    </a>

    <a href="https://radar.postimees.ee/4392459/radar-kadri-simson-annab-aru-keskerakonna-madapaisetest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4392459/radar-kadri-simson-annab-aru-keskerakonna-madapaisetest" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/YXMBJ82M030LdA35iXhJ_F80xQ4=/230x130/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg"
               srcset="//f12.pmo.ee/YXMBJ82M030LdA35iXhJ_F80xQ4=/230x130/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg 1x,  //f12.pmo.ee/tIwhKFujT8zA_zzPzqn6o53amZ8=/460x260/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4392111/radar-tallinna-helsingi-tunneli-parast-voitlevad-maailmakuulsad-miljardarid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/RkXKjDnzRfX7auDo0TRIa252bQ0=/335x190/smart/nginx/o/2018/01/30/7529781t1h9c02.jpg"
      data-lazy-src-x2="//f12.pmo.ee/09Z1S3UZvfrytr2KYtBdlvxojHY=/670x380/smart/nginx/o/2018/01/30/7529781t1h9c02.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4392111/radar-tallinna-helsingi-tunneli-parast-voitlevad-maailmakuulsad-miljardarid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Radar»: Tallinna-Helsingi tunneli pärast võitlevad maailmakuulsad miljardärid</span>

      
        <span class="list-article__additional-headline">Kuue minutiga Helsingisse - fantaasia või reaalsus?</span>
      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/4392111/radar-tallinna-helsingi-tunneli-parast-voitlevad-maailmakuulsad-miljardarid#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           5
        </span>
      

      
    </a>

    <a href="https://radar.postimees.ee/4392111/radar-tallinna-helsingi-tunneli-parast-voitlevad-maailmakuulsad-miljardarid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4392111/radar-tallinna-helsingi-tunneli-parast-voitlevad-maailmakuulsad-miljardarid" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/aVG_3D3H22QMhMPapC2xIuCXdro=/230x130/smart/nginx/o/2018/01/30/7529781t1h9c02.jpg"
               srcset="//f12.pmo.ee/aVG_3D3H22QMhMPapC2xIuCXdro=/230x130/smart/nginx/o/2018/01/30/7529781t1h9c02.jpg 1x,  //f12.pmo.ee/fFU2-5-EnEFslOBAl-JtmpH7PB8=/460x260/smart/nginx/o/2018/01/30/7529781t1h9c02.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4385833/pria-lt-ligi-miljoni-valja-trikitanud-liu-kalatoostur-reostas-parnu-lahte"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/I237URNR8efGaOElPlIS_HcGm7E=/335x190/smart/nginx/o/2018/01/24/7509823t1h647d.jpg"
      data-lazy-src-x2="//f11.pmo.ee/wTvJfEIh_YX3G4cgg_mRT2aTr0k=/670x380/smart/nginx/o/2018/01/24/7509823t1h647d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4385833/pria-lt-ligi-miljoni-valja-trikitanud-liu-kalatoostur-reostas-parnu-lahte" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">PRIA-lt ligi miljoni välja trikitanud Liu kalatööstur reostas Pärnu lahte</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/4385833/pria-lt-ligi-miljoni-valja-trikitanud-liu-kalatoostur-reostas-parnu-lahte#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://radar.postimees.ee/4385833/pria-lt-ligi-miljoni-valja-trikitanud-liu-kalatoostur-reostas-parnu-lahte" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4384801/radar-yana-toomi-lemmikband-mis-sai-riigieelarvest-tuhandeid-eurosid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/U0j2_mKskENUWg2Cr6GSRYhCgVU=/685x350/smart/nginx/o/2018/01/23/7508101t1hdae9.png"
      data-lazy-src-x2="//f12.pmo.ee/wn2rBvzg6kHacmrtzWwcnXu6BLQ=/1370x700/smart/nginx/o/2018/01/23/7508101t1hdae9.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          08:03
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4384801/radar-yana-toomi-lemmikband-mis-sai-riigieelarvest-tuhandeid-eurosid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Radar»: Yana Toomi lemmikbänd, mis sai riigieelarvest tuhandeid eurosid</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/4384801/radar-yana-toomi-lemmikband-mis-sai-riigieelarvest-tuhandeid-eurosid#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           3
        </span>
      

      
    </a>

    <a href="https://radar.postimees.ee/4384801/radar-yana-toomi-lemmikband-mis-sai-riigieelarvest-tuhandeid-eurosid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4384801/radar-yana-toomi-lemmikband-mis-sai-riigieelarvest-tuhandeid-eurosid" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/MMcqgPPSgFAH8h2FSLo1DlLQXuU=/230x130/smart/nginx/o/2018/01/23/7508931t1hcf22.jpg"
               srcset="//f12.pmo.ee/MMcqgPPSgFAH8h2FSLo1DlLQXuU=/230x130/smart/nginx/o/2018/01/23/7508931t1hcf22.jpg 1x,  //f12.pmo.ee/G0xB7g8uVv3QxMerkpYSBEGkDL4=/460x260/smart/nginx/o/2018/01/23/7508931t1hcf22.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">08:03</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4384783/radar-allar-levandi-kilod-on-kiiresti-tulemas-aga-raskesti-lahkumas"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/kHzTAtcEP35D2hflAMlzncXU4uY=/335x190/smart/nginx/o/2018/01/23/7508081t1h28e1.png"
      data-lazy-src-x2="//f9.pmo.ee/-67Fax_YwBMHDypfnK0GLmsaLnA=/670x380/smart/nginx/o/2018/01/23/7508081t1h28e1.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          11:05
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4384783/radar-allar-levandi-kilod-on-kiiresti-tulemas-aga-raskesti-lahkumas" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Radar»: Allar Levandi: “Kilod on kiiresti tulemas, aga raskesti lahkumas.”</span>

      

      

      
    </a>

    <a href="https://radar.postimees.ee/4384783/radar-allar-levandi-kilod-on-kiiresti-tulemas-aga-raskesti-lahkumas" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4384783/radar-allar-levandi-kilod-on-kiiresti-tulemas-aga-raskesti-lahkumas" itemprop="url">
        <div class="list-article__media">
          <img src="//f10.pmo.ee/RPP51O7AhpUjtc_MxmUspeixme4=/230x130/smart/nginx/o/2018/01/23/7508881t1hc930.jpg"
               srcset="//f10.pmo.ee/RPP51O7AhpUjtc_MxmUspeixme4=/230x130/smart/nginx/o/2018/01/23/7508881t1hc930.jpg 1x,  //f10.pmo.ee/t5FH9bhMSkUoVDUmF2C5dYsGvPM=/460x260/smart/nginx/o/2018/01/23/7508881t1hc930.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">11:05</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4384527/radar-parnu-abilinnapea-osavad-pria-skeemid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/HYhYUEAJj1Rsvq6290L5EQ8INcA=/335x190/filters:focal(206x19:1061x985)/nginx/o/2018/01/23/7507587t1h7957.jpg"
      data-lazy-src-x2="//f11.pmo.ee/AhyQS5UpbEOuToOCJ3cOPtX8zzs=/670x380/filters:focal(206x19:1061x985)/nginx/o/2018/01/23/7507587t1h7957.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4384527/radar-parnu-abilinnapea-osavad-pria-skeemid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Radar»: Pärnu abilinnapea osavad PRIA-skeemid</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/4384527/radar-parnu-abilinnapea-osavad-pria-skeemid#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           10
        </span>
      

      
    </a>

    <a href="https://radar.postimees.ee/4384527/radar-parnu-abilinnapea-osavad-pria-skeemid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4384527/radar-parnu-abilinnapea-osavad-pria-skeemid" itemprop="url">
        <div class="list-article__media">
          <img src="//f10.pmo.ee/hRjwydOEQv3mIOaGyJvkiB4Fzns=/230x130/smart/nginx/o/2018/01/31/7530195t1h2c41.jpg"
               srcset="//f10.pmo.ee/hRjwydOEQv3mIOaGyJvkiB4Fzns=/230x130/smart/nginx/o/2018/01/31/7530195t1h2c41.jpg 1x,  //f10.pmo.ee/LnR_d4jpyTcxpcsEP4Aldlxbd1Y=/460x260/smart/nginx/o/2018/01/31/7530195t1h2c41.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4377733/radar-vene-valitsus-ajas-eesti-pelmeenikunni-pankrotti"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/SlUzey0m5fwAAp_OQIgHULtxIUE=/685x350/smart/nginx/o/2018/01/16/7489733t1h2dbe.jpg"
      data-lazy-src-x2="//f10.pmo.ee/6RznF_Srz9CNvmEWMo3EOPswq9Y=/1370x700/smart/nginx/o/2018/01/16/7489733t1h2dbe.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          11:06
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4377733/radar-vene-valitsus-ajas-eesti-pelmeenikunni-pankrotti" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Radar»: Vene valitsus ajas Eesti Pelmeenikunni pankrotti</span>

      

      

      
    </a>

    <a href="https://radar.postimees.ee/4377733/radar-vene-valitsus-ajas-eesti-pelmeenikunni-pankrotti" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4377733/radar-vene-valitsus-ajas-eesti-pelmeenikunni-pankrotti" itemprop="url">
        <div class="list-article__media">
          <img src="//f10.pmo.ee/jR_k21G02QvNQaTXkmEAckTSAyI=/230x130/smart/nginx/o/2018/01/16/7489733t1h2dbe.jpg"
               srcset="//f10.pmo.ee/jR_k21G02QvNQaTXkmEAckTSAyI=/230x130/smart/nginx/o/2018/01/16/7489733t1h2dbe.jpg 1x,  //f10.pmo.ee/JVOzyMhawmAoNynll1nGs-_p88M=/460x260/smart/nginx/o/2018/01/16/7489733t1h2dbe.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">11:06</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4377703/radar-narvas-mida-narvakad-arvavad-presidendi-sinnakolimisest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/QmnA7Zf95VW28ZBGHIyM1cFUA0w=/335x190/smart/nginx/o/2018/01/16/7489659t1he5ba.jpg"
      data-lazy-src-x2="//f12.pmo.ee/_kZom2kOt20m6Myw434vsC-g2gs=/670x380/smart/nginx/o/2018/01/16/7489659t1he5ba.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          11:05
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4377703/radar-narvas-mida-narvakad-arvavad-presidendi-sinnakolimisest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Radar» Narvas: Mida narvakad arvavad presidendi sinnakolimisest?</span>

      

      

      
    </a>

    <a href="https://radar.postimees.ee/4377703/radar-narvas-mida-narvakad-arvavad-presidendi-sinnakolimisest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4377703/radar-narvas-mida-narvakad-arvavad-presidendi-sinnakolimisest" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/juGhJWIbPFbj9Z-sa2N6TQsbTl0=/230x130/smart/nginx/o/2018/01/16/7489659t1he5ba.jpg"
               srcset="//f12.pmo.ee/juGhJWIbPFbj9Z-sa2N6TQsbTl0=/230x130/smart/nginx/o/2018/01/16/7489659t1he5ba.jpg 1x,  //f12.pmo.ee/iX7S6QEnp9pNe0gCGVZlw1JsVcQ=/460x260/smart/nginx/o/2018/01/16/7489659t1he5ba.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">11:05</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4377205/radar-latis-on-soovimatute-beebide-postkastid-paastnud-kumnete-laste-elu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/Nfq9rrr1YBkqRedNX9BNaxZ0j1U=/335x190/filters:focal(251x71:691x488)/nginx/o/2018/01/16/7488905t1h1a54.jpg"
      data-lazy-src-x2="//f8.pmo.ee/7W8-3PhlnYZervmNLQ2AlVyahnk=/670x380/filters:focal(251x71:691x488)/nginx/o/2018/01/16/7488905t1h1a54.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          20:20
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4377205/radar-latis-on-soovimatute-beebide-postkastid-paastnud-kumnete-laste-elu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Radar»: Lätis on soovimatute beebide «postkastid» päästnud kümnete laste elu</span>

      
        <span class="list-article__additional-headline">Mida arvavad asjast Eesti ametnikud?</span>
      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/4377205/radar-latis-on-soovimatute-beebide-postkastid-paastnud-kumnete-laste-elu#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           9
        </span>
      

      
    </a>

    <a href="https://radar.postimees.ee/4377205/radar-latis-on-soovimatute-beebide-postkastid-paastnud-kumnete-laste-elu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4377205/radar-latis-on-soovimatute-beebide-postkastid-paastnud-kumnete-laste-elu" itemprop="url">
        <div class="list-article__media">
          <img src="//f10.pmo.ee/AqL3gEuq-VK90WrFeTdWrL9Ggtk=/230x130/smart/nginx/o/2018/01/16/7489593t1h2b32.jpg"
               srcset="//f10.pmo.ee/AqL3gEuq-VK90WrFeTdWrL9Ggtk=/230x130/smart/nginx/o/2018/01/16/7489593t1h2b32.jpg 1x,  //f10.pmo.ee/k_SRPrmRzhmkq0uXsOYg-Q68Tzw=/460x260/smart/nginx/o/2018/01/16/7489593t1h2b32.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">20:20</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4377619/radar-kuidas-narvat-paasta"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/fbQmFdhSb_Y6rA8FtLSNqfZfmCA=/685x350/smart/nginx/o/2018/01/16/7489527t1hf080.jpg"
      data-lazy-src-x2="//f11.pmo.ee/83QTLA8yudFi-C_41gNkRSLQxoQ=/1370x700/smart/nginx/o/2018/01/16/7489527t1hf080.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          3 videot
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4377619/radar-kuidas-narvat-paasta" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Radar»: Kuidas Narvat päästa?</span>

      
        <span class="list-article__additional-headline">Kultuuriinimesed pakuvad lahendusi!</span>
      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/4377619/radar-kuidas-narvat-paasta#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://radar.postimees.ee/4377619/radar-kuidas-narvat-paasta" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4377619/radar-kuidas-narvat-paasta" itemprop="url">
        <div class="list-article__media">
          <img src="//f11.pmo.ee/PfXSV0WRfrfqTVoJGb6a26xSOe8=/230x130/smart/nginx/o/2018/01/16/7489527t1hf080.jpg"
               srcset="//f11.pmo.ee/PfXSV0WRfrfqTVoJGb6a26xSOe8=/230x130/smart/nginx/o/2018/01/16/7489527t1hf080.jpg 1x,  //f11.pmo.ee/TDq1C3kdegVL6ogUi5OfWbQ80U4=/460x260/smart/nginx/o/2018/01/16/7489527t1hf080.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">00:58</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a6dqngx6z2" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5ywslepkmw" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4376901/tana-radaris-latlased-jatavad-soovimatud-beebid-haigla-postkasti"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/wn_Ti1or5luTxct-bGeVGS6_Ecw=/685x350/smart/nginx/o/2018/01/16/7487671t1h4cae.jpg"
      data-lazy-src-x2="//f11.pmo.ee/HkPEB0PAjAAUFsEXhfLUwmkfaxM=/1370x700/smart/nginx/o/2018/01/16/7487671t1h4cae.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          00:42
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4376901/tana-radaris-latlased-jatavad-soovimatud-beebid-haigla-postkasti" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Täna «Radaris»: lätlased jätavad soovimatud beebid haigla «postkasti»</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/4376901/tana-radaris-latlased-jatavad-soovimatud-beebid-haigla-postkasti#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://radar.postimees.ee/4376901/tana-radaris-latlased-jatavad-soovimatud-beebid-haigla-postkasti" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4376901/tana-radaris-latlased-jatavad-soovimatud-beebid-haigla-postkasti" itemprop="url">
        <div class="list-article__media">
          <img src="//f11.pmo.ee/QH8ZPTD8SokgsU6auvgbuoNeTxw=/230x130/smart/nginx/o/2018/01/16/7487671t1h4cae.jpg"
               srcset="//f11.pmo.ee/QH8ZPTD8SokgsU6auvgbuoNeTxw=/230x130/smart/nginx/o/2018/01/16/7487671t1h4cae.jpg 1x,  //f11.pmo.ee/O0LagW9cdiqUceuygPITL49iD-4=/460x260/smart/nginx/o/2018/01/16/7487671t1h4cae.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">00:42</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4376879/tana-radaris-kuidas-vene-voimud-eesti-pelmeenikuninga-pankrotiaarele-viisid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/E-LcuF2icykwqTcBREPPKHuYYeM=/335x190/filters:focal(15x36:1166x658)/nginx/o/2018/01/16/7487893t1h30c8.jpg"
      data-lazy-src-x2="//f12.pmo.ee/XOAlPeeFX9Xljr8CQ-clkyKI2To=/670x380/filters:focal(15x36:1166x658)/nginx/o/2018/01/16/7487893t1h30c8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4376879/tana-radaris-kuidas-vene-voimud-eesti-pelmeenikuninga-pankrotiaarele-viisid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Täna «Radaris»: Kuidas vene võimud Eesti pelmeenikuninga pankrotiäärele viisid</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/4376879/tana-radaris-kuidas-vene-voimud-eesti-pelmeenikuninga-pankrotiaarele-viisid#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://radar.postimees.ee/4376879/tana-radaris-kuidas-vene-voimud-eesti-pelmeenikuninga-pankrotiaarele-viisid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4376779/tana-radaris-narvalased-peavad-eesti-presidendiks-simsonit-ja-repsi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/BmVlRRbVK20Gzt6hkm2LxKfmWag=/335x190/smart/nginx/o/2018/01/16/7487675t1he583.png"
      data-lazy-src-x2="//f12.pmo.ee/gVrwBu7nFmrIHZ67bsLrWkGAv2M=/670x380/smart/nginx/o/2018/01/16/7487675t1he583.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          00:42
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4376779/tana-radaris-narvalased-peavad-eesti-presidendiks-simsonit-ja-repsi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Täna «Radaris»: narvalased peavad Eesti presidendiks Simsonit ja Repsi</span>

      

      

      
    </a>

    <a href="https://radar.postimees.ee/4376779/tana-radaris-narvalased-peavad-eesti-presidendiks-simsonit-ja-repsi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4376779/tana-radaris-narvalased-peavad-eesti-presidendiks-simsonit-ja-repsi" itemprop="url">
        <div class="list-article__media">
          <img src="//f11.pmo.ee/QH8ZPTD8SokgsU6auvgbuoNeTxw=/230x130/smart/nginx/o/2018/01/16/7487671t1h4cae.jpg"
               srcset="//f11.pmo.ee/QH8ZPTD8SokgsU6auvgbuoNeTxw=/230x130/smart/nginx/o/2018/01/16/7487671t1h4cae.jpg 1x,  //f11.pmo.ee/O0LagW9cdiqUceuygPITL49iD-4=/460x260/smart/nginx/o/2018/01/16/7487671t1h4cae.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">00:42</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4370717/bono-leedu-kaubamajafirma-noustus-taiendavalt-makse-tasuma"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/KyI5g1KlMLj8AbyDQlKDE9bjVLA=/685x350/smart/nginx/o/2018/01/10/7474193t1h0bbf.jpg"
      data-lazy-src-x2="//f8.pmo.ee/WV4e7eNYTWmHyL8e14a4LDi94Kw=/1370x700/smart/nginx/o/2018/01/10/7474193t1h0bbf.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4370717/bono-leedu-kaubamajafirma-noustus-taiendavalt-makse-tasuma" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Bono Leedu kaubamajafirma nõustus täiendavalt makse tasuma</span>

      

      

      
    </a>

    <a href="https://radar.postimees.ee/4370717/bono-leedu-kaubamajafirma-noustus-taiendavalt-makse-tasuma" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4361577/mitu-korda-tegelikult-saatejuht-eksib-ehk-radari-parimad-saatevigad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/CmwCtz9n-73O8ZLJ9QWcx-oeFyk=/335x190/smart/nginx/o/2018/01/02/7455757t1hcdee.jpg"
      data-lazy-src-x2="//f8.pmo.ee/hsLl9uZz-w4hhbwLq8liPKNK-94=/670x380/smart/nginx/o/2018/01/02/7455757t1hcdee.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          09:06
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4361577/mitu-korda-tegelikult-saatejuht-eksib-ehk-radari-parimad-saatevigad" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Mitu korda tegelikult saatejuht eksib? Ehk «Radari» parimad «saatevigad»</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/4361577/mitu-korda-tegelikult-saatejuht-eksib-ehk-radari-parimad-saatevigad#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://radar.postimees.ee/4361577/mitu-korda-tegelikult-saatejuht-eksib-ehk-radari-parimad-saatevigad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4361577/mitu-korda-tegelikult-saatejuht-eksib-ehk-radari-parimad-saatevigad" itemprop="url">
        <div class="list-article__media">
          <img src="//f8.pmo.ee/VY0KTIhwv5mEKSfOSnl4AEDuJ60=/230x130/smart/nginx/o/2018/01/02/7455757t1hcdee.jpg"
               srcset="//f8.pmo.ee/VY0KTIhwv5mEKSfOSnl4AEDuJ60=/230x130/smart/nginx/o/2018/01/02/7455757t1hcdee.jpg 1x,  //f8.pmo.ee/7uv7OjA2R5OLBviHTKyZgMiX854=/460x260/smart/nginx/o/2018/01/02/7455757t1hcdee.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">09:06</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4361493/radar-kuidas-taavi-roivas-ja-ridge-forrester-laulu-sisse-sattusid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/wuUo9BInwXM4JHAjcEUytz7PfEo=/335x190/filters:focal(2214x788:2233x1061)/nginx/o/2018/01/02/7455723t1hdd4d.jpg"
      data-lazy-src-x2="//f10.pmo.ee/YsbFxKYXDeBSo3ikKENJ5d3KnPo=/670x380/filters:focal(2214x788:2233x1061)/nginx/o/2018/01/02/7455723t1hdd4d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          02:46
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4361493/radar-kuidas-taavi-roivas-ja-ridge-forrester-laulu-sisse-sattusid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Radar»: Kuidas Taavi Rõivas ja Ridge Forrester laulu sisse sattusid?</span>

      

      

      
    </a>

    <a href="https://radar.postimees.ee/4361493/radar-kuidas-taavi-roivas-ja-ridge-forrester-laulu-sisse-sattusid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4361493/radar-kuidas-taavi-roivas-ja-ridge-forrester-laulu-sisse-sattusid" itemprop="url">
        <div class="list-article__media">
          <img src="//f9.pmo.ee/BFbYsLz5pMUdb9fuO26c9jyeW2U=/230x130/smart/nginx/o/2018/01/02/7455629t1ha306.jpg"
               srcset="//f9.pmo.ee/BFbYsLz5pMUdb9fuO26c9jyeW2U=/230x130/smart/nginx/o/2018/01/02/7455629t1ha306.jpg 1x,  //f9.pmo.ee/EBEO0euGsGD7BsCwvjrbdf8LVgM=/460x260/smart/nginx/o/2018/01/02/7455629t1ha306.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">02:46</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4351163/tallinna-linn-otsustas-radari-loo-tottu-kiirkorras-lastehaiglale-kuvoosi-osta"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/TZiK2645wHaa2xN2CrLChSKk34Y=/685x350/smart/nginx/o/2017/12/20/7424425t1h4df4.jpg"
      data-lazy-src-x2="//f12.pmo.ee/-SPDfZ59A9NJzsLWYrJHH-xym_Q=/1370x700/smart/nginx/o/2017/12/20/7424425t1h4df4.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4351163/tallinna-linn-otsustas-radari-loo-tottu-kiirkorras-lastehaiglale-kuvoosi-osta" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tallinna linn otsustas «Radari» loo tõttu kiirkorras lastehaiglale kuvöösi osta</span>

      

      

      
    </a>

    <a href="https://radar.postimees.ee/4351163/tallinna-linn-otsustas-radari-loo-tottu-kiirkorras-lastehaiglale-kuvoosi-osta" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4348109/radar-taavi-kotka-noored-ei-taha-kuuldagi-midagi-liisingust-laenust-ja-oma-kodu-ostmisest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/XIGLT-V8PoN7BGTl9qVhjV7oxe4=/335x190/smart/nginx/o/2017/12/19/7420599t1h1f6f.jpg"
      data-lazy-src-x2="//f11.pmo.ee/t_9c17kr08Vr95sBMs0v4-3LlEg=/670x380/smart/nginx/o/2017/12/19/7420599t1h1f6f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          11:52
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4348109/radar-taavi-kotka-noored-ei-taha-kuuldagi-midagi-liisingust-laenust-ja-oma-kodu-ostmisest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Radar»: Taavi Kotka: «Noored ei taha kuuldagi midagi liisingust, laenust ja oma kodu ostmisest.»</span>

      
        <span class="list-article__additional-headline">Kuidas saada 3 minutiga 50 000 eurot?</span>
      

      

      
    </a>

    <a href="https://radar.postimees.ee/4348109/radar-taavi-kotka-noored-ei-taha-kuuldagi-midagi-liisingust-laenust-ja-oma-kodu-ostmisest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4348109/radar-taavi-kotka-noored-ei-taha-kuuldagi-midagi-liisingust-laenust-ja-oma-kodu-ostmisest" itemprop="url">
        <div class="list-article__media">
          <img src="//f11.pmo.ee/zDNUGiiWdYdhhYu_1qeVhehDdzw=/230x130/smart/nginx/o/2017/12/19/7420599t1h1f6f.jpg"
               srcset="//f11.pmo.ee/zDNUGiiWdYdhhYu_1qeVhehDdzw=/230x130/smart/nginx/o/2017/12/19/7420599t1h1f6f.jpg 1x,  //f11.pmo.ee/Q9yaTBT0iBTUvd7G-vhmRoCwQVo=/460x260/smart/nginx/o/2017/12/19/7420599t1h1f6f.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">11:52</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4350095/radar-keeleinspektsiooni-juht-ma-ei-hakka-varisema-kui-keegi-utleb-okei"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/hTN8jh6D2oDsU2Gt6jVODkrQi4Q=/335x190/smart/nginx/o/2017/12/19/7421739t1hd441.jpg"
      data-lazy-src-x2="//f8.pmo.ee/fP5xATClkzQEIVmmD9-6G4sDLZ8=/670x380/smart/nginx/o/2017/12/19/7421739t1hd441.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          11:07
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4350095/radar-keeleinspektsiooni-juht-ma-ei-hakka-varisema-kui-keegi-utleb-okei" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Radar»: keeleinspektsiooni juht: ma ei hakka värisema, kui keegi ütleb okei</span>

      

      

      
    </a>

    <a href="https://radar.postimees.ee/4350095/radar-keeleinspektsiooni-juht-ma-ei-hakka-varisema-kui-keegi-utleb-okei" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4350095/radar-keeleinspektsiooni-juht-ma-ei-hakka-varisema-kui-keegi-utleb-okei" itemprop="url">
        <div class="list-article__media">
          <img src="//f8.pmo.ee/lmD9BZaW9-aQwemrHmGxiBWPgzo=/230x130/smart/nginx/o/2017/12/19/7421739t1hd441.jpg"
               srcset="//f8.pmo.ee/lmD9BZaW9-aQwemrHmGxiBWPgzo=/230x130/smart/nginx/o/2017/12/19/7421739t1hd441.jpg 1x,  //f8.pmo.ee/Xtfc7sACtIjHE577cjYyo8CGgE0=/460x260/smart/nginx/o/2017/12/19/7421739t1hd441.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">11:07</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://radar.postimees.ee/4348075/radar-heategevuspettus-enne-joule-enneaegsete-laste-raha-laks-mtu-bussiloksu-remondiks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/w0d25wWoIBgq-OTaPGBFm6TTb3U=/685x350/smart/nginx/o/2017/12/19/7420127t1h6354.jpg"
      data-lazy-src-x2="//f9.pmo.ee/OE2tOZV_eN09gDXbab1eswn7KF8=/1370x700/smart/nginx/o/2017/12/19/7420127t1h6354.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          16:56
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://radar.postimees.ee"
           class="list-article__section-label slab"
           style="color: #1173ba">Radar</a>
    

    <a href="https://radar.postimees.ee/4348075/radar-heategevuspettus-enne-joule-enneaegsete-laste-raha-laks-mtu-bussiloksu-remondiks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Radar»: heategevuspettus enne jõule: enneaegsete laste raha läks MTÜ bussiloksu remondiks</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/4348075/radar-heategevuspettus-enne-joule-enneaegsete-laste-raha-laks-mtu-bussiloksu-remondiks#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           12
        </span>
      

      
    </a>

    <a href="https://radar.postimees.ee/4348075/radar-heategevuspettus-enne-joule-enneaegsete-laste-raha-laks-mtu-bussiloksu-remondiks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://radar.postimees.ee/4348075/radar-heategevuspettus-enne-joule-enneaegsete-laste-raha-laks-mtu-bussiloksu-remondiks" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/9aWVggvRRQsq6oQhsBb4w0kjy08=/230x130/smart/nginx/o/2017/12/19/7421695t1ha0a2.jpg"
               srcset="//f12.pmo.ee/9aWVggvRRQsq6oQhsBb4w0kjy08=/230x130/smart/nginx/o/2017/12/19/7421695t1ha0a2.jpg 1x,  //f12.pmo.ee/9OBYTdmRVdj26OG79v5Q6McQ-js=/460x260/smart/nginx/o/2017/12/19/7421695t1ha0a2.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">16:56</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-e8v7z1novv" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fm6c6t3863" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="2183" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qlvkhd6jvj" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-vfi0u17e6i" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-numu6mt6kc" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        <coma-block
  :section-id="2183"
  title="Sisuturundus"
  color="#1173ba"
></coma-block>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          

          
            <p class="site-footer__author-name">Jüri Butsakov</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:juri.butsakov@kanal2.ee">juri.butsakov@kanal2.ee</a>
          

          
            <p>666 2008</p>
          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
        <div class="site-footer__top-title slab">Jälgi meid</div>
        <div class="spacer"></div>
        <div class="site-footer__top-social flex">
          
            <a href="https://www.facebook.com/telesaaderadar" target="_blank"
               class="social-button social-button--facebook">facebook</a>
          
          
            <a href="https://twitter.com/saaderadar" target="_blank" class="social-button social-button--twitter">twitter</a>
          
          
        </div>
        <div class="spacer spacer--medium"></div>
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":3693,"type":"section","name":"Radar","description":"Iganädalane teleajakiri, mis üllatab vaatajaid nii teemade kui ka uute lähenemisnurkadega.","keywords":["radar","kanal2"],"slug":"radar","language":"et","domain":"radar.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/telesaaderadar","twitter":"https:\/\/twitter.com\/saaderadar"},"color":"#1173ba","titleBar":"Ajakirjanduslik telemagasin Kanal2s","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","lotame":"7599"},"ads":{"bpack":"reporter"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/3693\/cc812190836f15c4d08ed86b874e02bc.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3693\/78d7c0aa791a706c7d2a9d929b581a10.png","width":1200,"height":630},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/3693\/dcaf23dae032cfbc91f72882c432e81f.svg","width":176,"height":50},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3693\/bf5c36c155f42391e3713d4d8ed02a66.svg","width":176,"height":50}},"highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true},"editor":{"type":"person","id":3633,"name":"Jüri Butsakov","position":"","email":"juri.butsakov@kanal2.ee","phone":"666 2008","thumbnail":null},"menus":{"mobileSub":null,"sub":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":3693,"type":"section","name":"Radar","description":"Iganädalane teleajakiri, mis üllatab vaatajaid nii teemade kui ka uute lähenemisnurkadega.","keywords":["radar","kanal2"],"slug":"radar","language":"et","domain":"radar.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/telesaaderadar","twitter":"https:\/\/twitter.com\/saaderadar"},"color":"#1173ba","titleBar":"Ajakirjanduslik telemagasin Kanal2s","analytics":{"gemius":".c07Aqcp_.vwgbkN3.JXEqblTBQgmrhqib5L7JTdK5L.y7","lotame":"7599"},"ads":{"bpack":"reporter"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/3693\/cc812190836f15c4d08ed86b874e02bc.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/3693\/78d7c0aa791a706c7d2a9d929b581a10.png","width":1200,"height":630},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/3693\/dcaf23dae032cfbc91f72882c432e81f.svg","width":176,"height":50},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/3693\/bf5c36c155f42391e3713d4d8ed02a66.svg","width":176,"height":50}},"highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":0,"allowAds":true},"editor":{"type":"person","id":3633,"name":"Jüri Butsakov","position":"","email":"juri.butsakov@kanal2.ee","phone":"666 2008","thumbnail":null},"menus":{"mobileSub":null,"sub":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e8843c43fda75107752e.js"></script>
</body>
</html>
